<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="ru-RU">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
            <link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon"/>
        <link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif">
        <link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css"
          type="text/css" media="all">
    <link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed"
          href="https://telekritika.ua/feed/"/>
    <link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed"
          href="https://telekritika.ua/feed/atom/"/>

    <!--[if lt IE 9]>
    <script src="https://telekritika.ua/app/themes/soledad/js/html5.js"></script>
    <![endif]-->
    <title>Новый канал назвал дату старта «Первых ласточек» | Telekritika</title>
<link rel="alternate" hreflang="ru" href="https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/" />
<link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk/novyj-kanal-nazval-datu-starta-pervyh-lastochek/" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Новости - Новый канал назвал дату старта «Первых ласточек»"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Новый канал назвал дату старта «Первых ласточек» | Telekritika" />
<meta property="og:description" content="Новости - Новый канал назвал дату старта «Первых ласточек»" />
<meta property="og:url" content="https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/" />
<meta property="og:site_name" content="Telekritika" />
<meta property="article:publisher" content="https://www.facebook.com/telekritika/" />
<meta property="article:author" content="telekritika" />
<meta property="article:tag" content="новый канал" />
<meta property="article:tag" content="первые ласточки" />
<meta property="article:section" content="Новости" />
<meta property="article:published_time" content="2020-11-12T09:20:03+00:00" />
<meta property="article:modified_time" content="2020-11-12T09:33:41+00:00" />
<meta property="og:updated_time" content="2020-11-12T09:33:41+00:00" />
<meta property="og:image" content="https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg" />
<meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg" />
<meta property="og:image:width" content="1187" />
<meta property="og:image:height" content="717" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Новости - Новый канал назвал дату старта «Первых ласточек»" />
<meta name="twitter:title" content="Новый канал назвал дату старта «Первых ласточек» | Telekritika" />
<meta name="twitter:site" content="@ua_telekritika" />
<meta name="twitter:image" content="https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg" />
<meta name="twitter:creator" content="@ua_telekritika" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","description":"news","potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/#primaryimage","url":"https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg","width":1187,"height":717},{"@type":"WebPage","@id":"https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/#webpage","url":"https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/","inLanguage":"ru-RU","name":"\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0430\u0442\u0443 \u0441\u0442\u0430\u0440\u0442\u0430 \u00ab\u041f\u0435\u0440\u0432\u044b\u0445 \u043b\u0430\u0441\u0442\u043e\u0447\u0435\u043a\u00bb | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"primaryImageOfPage":{"@id":"https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/#primaryimage"},"datePublished":"2020-11-12T09:20:03+00:00","dateModified":"2020-11-12T09:33:41+00:00","author":{"@id":"https://telekritika.ua/#/schema/person/9b95e00d32a3abb2c1ae8600f66fab4f"},"description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 - \u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0430\u0442\u0443 \u0441\u0442\u0430\u0440\u0442\u0430 \u00ab\u041f\u0435\u0440\u0432\u044b\u0445 \u043b\u0430\u0441\u0442\u043e\u0447\u0435\u043a\u00bb"},{"@type":["Person"],"@id":"https://telekritika.ua/#/schema/person/9b95e00d32a3abb2c1ae8600f66fab4f","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=958fb41b81519c4622516bb7da3c4b3d"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp/wp-includes/css/dist/block-library/style.min.css?ver=958fb41b81519c4622516bb7da3c4b3d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/app/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/app/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/app/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/app/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/app/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/app/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' />
<link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/app/themes/soledad/style.css?ver=80' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/app/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://telekritika.ua/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://telekritika.ua/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/","authors":"y.shestakova","language":"ru","type":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0422\u0412","publishDate":"2020-11-12 11:20:03"};
var helga_forms = {"lang":"ru","buttonText":"\u041f\u043e\u0434\u043f\u0438\u0441\u043a\u0430","blockText":"\u041c\u043e\u0439 \u0442\u0435\u043a\u0441\u0442","themeType":"1","indentTop":"5%","indentLeft":"80%","showAfter":"","hideAfter":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://telekritika.ua/app/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://telekritika.ua/app/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://telekritika.ua/app/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/","ru":"https:\/\/telekritika.ua\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/","RU":"https:\/\/telekritika.ua\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/","uk":"https:\/\/telekritika.ua\/uk\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":72}};
/* ]]> */
</script>
<script type='text/javascript' src='https://telekritika.ua/app/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.1.3'></script>
<link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://telekritika.ua/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://telekritika.ua/wp/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://telekritika.ua/?p=154676' />
<link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnovyj-kanal-nazval-datu-starta-pervyh-lastochek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnovyj-kanal-nazval-datu-starta-pervyh-lastochek%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.1.3 stt:46,55;" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js' });var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>
<!-- End Google Tag Manager -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<meta name="google-site-verification" content="PiB-90vpPU38wrT0YfVrqH0ZfG4cXYSXbaS_BUiwaf0" />    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2020\/01\/logo-telekritika-otstup.png"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0430\u0442\u0443 \u0441\u0442\u0430\u0440\u0442\u0430 \u00ab\u041f\u0435\u0440\u0432\u044b\u0445 \u043b\u0430\u0441\u0442\u043e\u0447\u0435\u043a\u00bb",
    "description": "\u0412\u0442\u043e\u0440\u043e\u0439 \u0441\u0435\u0437\u043e\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0436\u0435\u0442 \u043d\u043e\u0432\u044b\u0439 \u0441\u044e\u0436\u0435\u0442 \u0441 \u043d\u043e\u0432\u044b\u043c\u0438 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u0436\u0430\u043c\u0438.",
    "datePublished": "2020-11-12",
    "datemodified": "2020-11-12",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2020\/11\/pervye-lastochki-novyj-kanal-12-11-2020.jpg",
        "width": 1187,
        "height": 717
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2020\/01\/logo-telekritika-otstup.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/",
                "name": "\u041d\u043e\u0432\u043e\u0441\u0442\u0438"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/novyj-kanal-nazval-datu-starta-pervyh-lastochek\/",
                "name": "\u041d\u043e\u0432\u044b\u0439 \u043a\u0430\u043d\u0430\u043b \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0430\u0442\u0443 \u0441\u0442\u0430\u0440\u0442\u0430 \u00ab\u041f\u0435\u0440\u0432\u044b\u0445 \u043b\u0430\u0441\u0442\u043e\u0447\u0435\u043a\u00bb"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/" />    <meta property="og:image" content="https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg">            <link rel="canonical" href="https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/">
        <base href="https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"/>
        


                <link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//novyj-kanal-nazval-datu-starta-pervyh-lastochek/"/>
        
    
    <script>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</script>
</head>

<body class="post-template-default single single-post postid-154676 single-format-standard penci-body-single-style-5 penci-show-pthumb">

<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '2042740336017064',
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<div id='div-gpt-ad-1543423300043-0' style="display: none;">
    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1543423300043-0');
        });
    </script>
</div>

<!--(C)2000-2018 Gemius SA - gemiusPrism  / telekritika.ua/2016 +/AllPages-->
<script>
    var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';

    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
                l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>

<nav id="sidebar-nav" class="header-1" role="navigation" itemscope
     itemtype="http://schema.org/SiteNavigationElement">

    <ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li>
<li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li>
<li id="menu-item-111491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111491"><a href="https://telekritika.ua/tv/">ТВ</a>
<ul class="sub-menu">
	<li id="menu-item-111498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111498"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li>
	<li id="menu-item-111494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111494"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li>
	<li id="menu-item-111493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111493"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li>
	<li id="menu-item-111496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111496"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li>
	<li id="menu-item-111495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111495"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li>
	<li id="menu-item-111492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111492"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li>
	<li id="menu-item-111497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111497"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li>
</ul>
</li>
<li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a>
<ul class="sub-menu">
	<li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li>
	<li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li>
	<li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li>
	<li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li>
	<li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li>
	<li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li>
</ul>
</li>
<li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/digital/">Диджитал</a>
<ul class="sub-menu">
	<li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/digital/internet-analytics/">Аналитика</a></li>
	<li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/digital/internet-interview/">Интервью</a></li>
</ul>
</li>
<li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a>
<ul class="sub-menu">
	<li id="menu-item-111715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111715"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li>
	<li id="menu-item-111716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111716"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li>
</ul>
</li>
<li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a>
<ul class="sub-menu">
	<li id="menu-item-111719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111719"><a href="https://telekritika.ua/mediatuse/light-news/">Light news</a></li>
	<li id="menu-item-111718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111718"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li>
	<li id="menu-item-111720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111720"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li>
	<li id="menu-item-111722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111722"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li>
</ul>
</li>
<li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li>
<li id="menu-item-127521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127521"><a href="https://telekritika.ua/blogs/">Блоги</a></li>
<li id="menu-item-wpml-ls-22-uk" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"><span class="wpml-ls-native">Укр</span></a></li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-1">

    <!-- Top Instagram -->
    
            <!-- Navigation -->
        <nav id="navigation"
             class="header-layout-top menu-style-2 header-1">
            <div class="container">
                <div class="button-menu-mobile header-1">
                    <i class="fa fa-bars"></i>
                </div>

                <a class="mobile_nav" href="https://telekritika.ua/">
                    <img src="https://telekritika.ua/tk-static/2020/01/logo-telekritika-otstup.png" alt="Telekritika"/>
                </a>

                <ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111491"><a href="https://telekritika.ua/tv/">ТВ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111498"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111494"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111493"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111496"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111495"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111492"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111497"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/digital/">Диджитал</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/digital/internet-analytics/">Аналитика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/digital/internet-interview/">Интервью</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111715"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111716"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111719"><a href="https://telekritika.ua/mediatuse/light-news/">Light news</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111718"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111720"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111722"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127521"><a href="https://telekritika.ua/blogs/">Блоги</a></li>
<li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"><span class="wpml-ls-native">Укр</span></a></li>
</ul>

                                    <div id="top-search" class="search_block">
                        <a class="search-click"><i class="fa fa-search"></i></a>
                        <div class="show-search">
                            <form role="search" method="get" id="searchform" action="https://telekritika.ua/">
    <div>
		<input type="text" class="search-input" placeholder="Поиск" name="s" id="s" />
	 </div>
</form>                            <a class="search-click close-search"><i class="fa fa-close"></i></a>
                        </div>
                    </div>
                
                
                    <div class="main-nav-social">
                        <div class="inner-header-social">
			<a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook"></i></a>
	<!--	--><!--		<a href="--><!--" target="_blank"><i class="fa fa-twitter"></i></a>-->
<!--	--><!--	--><!--		<a href="--><!--" target="_blank"><i class="fa fa-google-plus"></i></a>-->
<!--	--><!--	--><!--		<a href="--><!--" target="_blank"><i class="fa fa-instagram"></i></a>-->
<!--	--><!--	--><!--		<a href="--><!--" target="_blank"><i class="fa fa-linkedin"></i></a>-->
<!--	--><!--	--><!--		<a href="--><!--" target="_blank"><i class="fa fa-youtube-play"></i></a>-->
<!--	--><!--	--><!--		<a href="--><!--"><i class="fa fa-envelope-o"></i></a>-->
<!--	-->			<a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram"></i></a>
	<!--	--><!--		<a href="--><!--" target="_blank"><i class="fa fa-rss"></i></a>-->
<!--	--></div>                    </div>

                
            </div>
        </nav><!-- End Navigation -->
    
            <header id="header"
                class="header-header-1 has-bottom-line">
            <!-- #header -->

            <div class="inner-header">
                <div class="container">

                    <div id="logo">

                                                    <h2>
                                <a href="https://telekritika.ua/"><img
                                            src="https://telekritika.ua/tk-static/2020/01/logo-telekritika-otstup.png"
                                            alt="Telekritika"/></a>
                            </h2>
                        
                    </div>

                </div>
            </div>

        </header>
        <!-- end #header -->


    
    
    <div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white">
	
			<div class="post-image  penci-move-title-above ">
			<a href="https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2020/11/pervye-lastochki-novyj-kanal-12-11-2020.jpg" style="padding-top: 60.4044%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header">
			<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a><a class="penci-cat-name" href="https://telekritika.ua/tv/"  rel="category tag">ТВ</a></span></div>
	
	<h1 class="post-title single-post-title entry-title">Новый канал назвал дату старта «Первых ласточек»</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span>
			<time class="entry-date published" datetime="2020-11-12T11:20:03+02:00 11:20">12.11.2020 11:20</time><time class="penci-hide-tagupdated updated" datetime="2020-11-12T11:33:41+02:00">12.11.2020</time>		</div>
					<div class="post-box-meta-single">
							<span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span>
										<span><time class="entry-date published" datetime="2020-11-12T11:20:03+02:00 11:20">12.11.2020 11:20</time><time class="penci-hide-tagupdated updated" datetime="2020-11-12T11:33:41+02:00">12.11.2020</time></span>
													<span><i class="penci-post-countview-number">417</i> <span class="dashicons dashicons-visibility"></span></span>
					</div>
	</div>
</div>		</div>
	
    
<div class="container penci-breadcrumb single-breadcrumb">
	<span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i>
	<span><a class="crumb" href="https://telekritika.ua/news/">Новости</a></span><i class="fa fa-angle-right"></i>	<span>Новый канал назвал дату старта «Первых ласточек»</span>
</div>
</div>
<div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
			
                <div class="single-excerpt">
                    <p>Второй сезон расскажет новый сюжет с новыми персонажами.</p>
                </div>
								<article id="post-154676" class="post type-post status-publish">

    <div class="tags-share-box center-box sharing_top">

                    <div class="post-share">
                <div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Новый%20канал%20назвал%20дату%20старта%20«Первых%20ласточек»%20-%20https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div>            </div>
            </div>

		
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" data-helga-article="154676">
			<div id="fb-root"></div>
<p>Премьера сериала «<strong>Первые ласточки. Zависимые</strong>» состоится на Новом канале 14 декабря в 21:00. Об этом <a href="https://novy.tv/ru/pershi-lastivki/videos/episode/turbotliviy-brat-peretvoritsya-na-anons-2-sezonu-serialu-pershi-lastivki-zalezhni-na-novomu-kanali/"><strong>сообщается</strong></a> на сайте телеканала.</p>
<p>«Первые ласточки» – остросюжетный сериал Нового канала, который освещает проблемы подростков и молодежи и поднимает важные социальные темы.</p>
<p>Второй сезон получил название «Первые ласточки. Zависимые», он расскажет новый сюжет с новыми персонажами. Это не продолжение прошлогодней истории, сюжетные линии Дэна, Ника, Феди, Леры и Кати окончательно завершились в первом сезоне.</p>
<p>Напомним, <a href="https://telekritika.ua/opublikovany-pervye-kadry-vtorogo-sezona-seriala-pervye-lastochki/"><strong>в июле Новый канал приступил к съемкам второго сезона сериала «Первые ласточки».</strong></a> На данным момент <a href="https://telekritika.ua/novyj-kanal-zavershil-semki-seriala-pervye-lastochki-zavisimye/"><strong>работа над сериалом завершена.</strong></a></p>
<hr />
<h4>Читайте также:</h4>
<h6 class="entry-title grid-title"><a href="https://telekritika.ua/anastasiya-pustovit-sygraet-v-seriale-pervye-lastochki-zavisimye/">Анастасия Пустовит сыграет в сериале «Первые ласточки. Zависимые»</a></h6>
<h6 class="entry-title grid-title"><a href="https://telekritika.ua/startovali-semki-vtorogo-sezona-seriala-pervye-lastochki/">Стартовали съемки второго сезона сериала «Первые ласточки»</a></h6>
<h6 class="entry-title grid-title"><a href="https://telekritika.ua/serial-pervye-lastochki-vzyal-zoloto-na-ukrainian-design-the-very-best-of/">Сериал «Первые ласточки» взял золото на Ukrainian Design: The Very Best Of</a></h6>
<h6 class="entry-title grid-title"><a href="https://telekritika.ua/serial-pervye-lastochki-vyjdet-na-youtube/">Сериал «Первые ласточки» выйдет на YouTube</a></h6>
<hr />
<p><em>Фото: скриншот</em></p>
<p><em>Подписывайтесь на «Телекритику» в </em><a href="https://t.me/Telekritika_ua"><strong><em>Telegram</em></strong></a><strong><em> </em></strong><em>и </em><a href="https://www.facebook.com/telekritika/"><strong><em>Facebook</em></strong></a><em>!</em></p>

			<div class="penci-single-link-pages">
							</div>
												<div class="post-tags">
						<a href="https://telekritika.ua/tag/novyj-kanal/" rel="tag">новый канал</a><a href="https://telekritika.ua/tag/pervye-lastochki/" rel="tag">первые ласточки</a>					</div>
									</div>
	</div>

            <div class="tags-share-box center-box">

            
                            <div class="post-share">
                    <div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Новый%20канал%20назвал%20дату%20старта%20«Первых%20ласточек»%20-%20https://telekritika.ua/novyj-kanal-nazval-datu-starta-pervyh-lastochek/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div>                    <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="154676" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>                </div>
                    </div>
    
	
            		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Вас также может заинтересовать</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/10/pornhub-2020-10-30-253x169.jpg');" href="https://telekritika.ua/pornhub-zapustil-serial-o-seksualnom-obrazovanii/" title="PornHub запустил сериал о сексуальном образовании">
                    </a>
										<h3><a href="https://telekritika.ua/pornhub-zapustil-serial-o-seksualnom-obrazovanii/">PornHub запустил сериал о сексуальном образовании</a></h3>
										<span class="date">30.10.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/10/kiїv.-newsroom-2020-10-20-253x169.jpg');" href="https://telekritika.ua/programma-ki%d1%97v-newsroom-budet-vyhodit-v-novom-formate/" title="Программа «Київ. NewsRoom» будет выходить в новом формате">
                    </a>
										<h3><a href="https://telekritika.ua/programma-ki%d1%97v-newsroom-budet-vyhodit-v-novom-formate/">Программа «Київ. NewsRoom» будет выходить в новом формате</a></h3>
										<span class="date">20.10.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/10/sergij-smelyanskij-direktor-ocean-media-plus-27-10-2020-253x169.jpg');" href="https://telekritika.ua/sergij-smelyanskij-ocholiv-novu-kompaniyu-na-reklamnomu-rinku-ukra%d1%97ni-ocean-media-plus/" title="Сергей Смелянский возглавил новую компанию на рекламном рынке Украины – Ocean Media Plus">
                    </a>
										<h3><a href="https://telekritika.ua/sergij-smelyanskij-ocholiv-novu-kompaniyu-na-reklamnomu-rinku-ukra%d1%97ni-ocean-media-plus/">Сергей Смелянский возглавил новую компанию на рекламном рынке...</a></h3>
										<span class="date">27.10.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/11/09_11_stmpu_monatik-i-arina-lyubiteleva-253x169.jpg');" href="https://telekritika.ua/proekt-super-top-modeli-po-ukrainski-smenil-den-vyhoda-v-efir/" title="Проект «Супер Топ-модели по-украински» сменил день выхода в эфир">
                    </a>
										<h3><a href="https://telekritika.ua/proekt-super-top-modeli-po-ukrainski-smenil-den-vyhoda-v-efir/">Проект «Супер Топ-модели по-украински» сменил день выхода в...</a></h3>
										<span class="date">09.11.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/10/joker-poker-kaver-broker-021019-01-1-253x169.jpg');" href="https://telekritika.ua/dzhoker-vozvrashhaetsya-v-kinoteatry/" title="«Джокер» возвращается в кинотеатры">
                    </a>
										<h3><a href="https://telekritika.ua/dzhoker-vozvrashhaetsya-v-kinoteatry/">«Джокер» возвращается в кинотеатры</a></h3>
										<span class="date">10.11.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/09/storonniy-tomashpolskiy-160919-01-253x169.jpg');" href="https://telekritika.ua/v-velikobritanii-i-italii-sostoitsya-premera-filma-storonnij/" title="В Италии и Великобритании состоится премьера фильма «Сторонній»">
                    </a>
										<h3><a href="https://telekritika.ua/v-velikobritanii-i-italii-sostoitsya-premera-filma-storonnij/">В Италии и Великобритании состоится премьера фильма «Сторонній»</a></h3>
										<span class="date">13.10.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/07/the-ball-football-27-06-2019-289x192.jpg');" href="https://telekritika.ua/unian-budet-translirovat-shestoj-tur-chempionata-ukrainy-po-futbolu/" title="УНИАН будет транслировать шестой тур Чемпионата Украины по футболу">
                    </a>
										<h3><a href="https://telekritika.ua/unian-budet-translirovat-shestoj-tur-chempionata-ukrainy-po-futbolu/">УНИАН будет транслировать шестой тур Чемпионата Украины по...</a></h3>
										<span class="date">16.10.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/10/apple-music-tv-253x169.jpg');" href="https://telekritika.ua/apple-zapustila-kruglosutochnyj-muzykalnyj-kanal/" title="Apple запустила круглосуточный музыкальный канал">
                    </a>
										<h3><a href="https://telekritika.ua/apple-zapustila-kruglosutochnyj-muzykalnyj-kanal/">Apple запустила круглосуточный музыкальный канал</a></h3>
										<span class="date">21.10.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/11/frosya-plyusi-09-11-2020-253x169.jpg');" href="https://telekritika.ua/snidanok-z-1-1-zapustil-novuyu-rubriku/" title="«Сніданок з 1+1» запустил новую рубрику">
                    </a>
										<h3><a href="https://telekritika.ua/snidanok-z-1-1-zapustil-novuyu-rubriku/">«Сніданок з 1+1» запустил новую рубрику</a></h3>
										<span class="date">09.11.2020</span>
									</div>
						<div class="item-related">
					                    <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/10/skazhene-vesillya-3-15-10-2020-253x169.jpg');" href="https://telekritika.ua/zavershilis-semki-filma-skazhene-vesillya-3/" title="Завершились съемки фильма «Скажене весілля-3»">
                    </a>
										<h3><a href="https://telekritika.ua/zavershilis-semki-filma-skazhene-vesillya-3/">Завершились съемки фильма «Скажене весілля-3»</a></h3>
										<span class="date">15.10.2020</span>
									</div>
		</div></div>    
    <!-- start content banner for telekritika.ua -->
    <!--<div id="adpartner-vunit-2065">
        <script>
            var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/vunit?id=2065&" + Math.random();
            head.appendChild(script);
        </script>
    </div>-->
    <!-- end content banner for telekritika.ua -->

    <div class="post-author">
	<div class="author-img">
		<img src="https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />	</div>
	<div class="author-content">
		<h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5>
		<p></p>
					<a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a>
							<a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a>
							<a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a>
									<a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a>
									</div>
</div>
<script src="//web.webformscr.com/apps/fc3/build/loader.js" sp-form-id="f77825f21d898c62a2e88908461f9bf101d9ab897d7fb8fdeb55505978b7202f"></script>


<!-- Temporary disabled -->
<!--     @TODO Новости партнёров -->
<!--     Partner News Script -->
    <div class="partners-news">
        <script class="r38044" type="text/javascript">
            (function() {
                var worker38044,
                    tickerID = 38044,
                    tag = document.currentScript || (function() {
                        var scripts = document.getElementsByClassName('r38044'),
                            len = scripts.length;
                        return len ? scripts[len - 1] : null;
                    })(),
                    idn = (function() {
                        var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                            len = Math.floor((Math.random() * 2) + 4),
                            idn = '';
                        for (i = 0; i < len; i++) {
                            num = Math.floor(Math.random() * chars.length);
                            idn += chars.substring(num, num + 1);
                        }
                        return idn;
                    })();

                var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
                tag.parentNode.insertBefore(container, tag);

                var script = document.createElement('script');
                script.setAttribute('class', 's38044');
                script.setAttribute('data-idn', idn);
                script.src = '//vir70n.news/ru-n4p/0/38/ticker_38044.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                tag.parentNode.insertBefore(script, tag);
            })();
        </script>
    </div>

    
<!--<div class="post-comments" id="comments">-->
<!--    <div class="fb-comments" data-href="--><!--" data-width="820" data-numposts="50"></div>-->
<!--</div> --> <!-- end comments div -->
<!--<div id="fb-root"></div>-->
<!--<script>(function(d, s, id) {-->
<!--    var js, fjs = d.getElementsByTagName(s)[0];-->
<!--    if (d.getElementById(id)) return;-->
<!--    js = d.createElement(s); js.id = id;-->
<!--    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';-->
<!--    fjs.parentNode.insertBefore(js, fjs);-->
<!--}(document, 'script', 'facebook-jssdk'));</script>-->


			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>Предыдущий пост</span>
				</div>
				<a href="https://telekritika.ua/mendel-nazvala-fejkom-informacziyu-v-smi-o-ee-zarazhenii-koronavirusom/">
					<div class="pagi-text">
						<h5 class="prev-title">Мендель назвала фейком информацию в СМИ о ее заражении коронавирусом</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>Следующий пост</span>
				</div>
				<a href="https://telekritika.ua/kanal-ukraina-predstavil-rezhisserov-postanovshhikov-shou-maska/">
					<div class="pagi-text">
						<h5 class="next-title">Канал «Украина» представил режиссеров-постановщиков шоу «Маска»</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
</article>
					</div>
	</div>

<div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /82479101/Telekritika.ua/Telekrikita_300x600 -->
<div id='div-gpt-ad-1543423208352-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });
</script>
</div>

</div></aside><aside id="penci_popular_news_widget-9" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4>				<ul id="penci-popularwg-4591" class="side-newsfeed">

					
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/dasha-majstrenko-pokinula-proekt-super-top-model-po-ukrainski/" rel="bookmark" title="Даша Майстренко покинула проект «Супер Топ-модель по-украински»">Даша Майстренко покинула проект «Супер Топ-модель по-украински»</a></h4>
																			<span class="side-item-meta">10.11.2020 11:30</span>
									 |
                                    <span><i class="penci-post-countview-number">3194</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/proekt-super-top-modeli-po-ukrainski-smenil-den-vyhoda-v-efir/" rel="bookmark" title="Проект «Супер Топ-модели по-украински» сменил день выхода в эфир">Проект «Супер Топ-модели по-украински» сменил день выхода в эфир</a></h4>
																			<span class="side-item-meta">09.11.2020 14:27</span>
									 |
                                    <span><i class="penci-post-countview-number">2807</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/kanal-ukraina-pokazhet-premeru-seriala-shusha/" rel="bookmark" title="Канал «Украина» покажет премьеру сериала «Шуша»">Канал «Украина» покажет премьеру сериала «Шуша»</a></h4>
																			<span class="side-item-meta">03.11.2020 16:31</span>
									 |
                                    <span><i class="penci-post-countview-number">3521</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/telekanal-ukraina-eksklyuzivno-pokazhet-match-germaniya-ukraina/" rel="bookmark" title="Телеканал «Украина» эксклюзивно покажет матч Германия – Украина">Телеканал «Украина» эксклюзивно покажет матч Германия – Украина</a></h4>
																			<span class="side-item-meta">10.11.2020 16:34</span>
									 |
                                    <span><i class="penci-post-countview-number">1755</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/vtoroj-sezon-improv-live-show-novyj-kanal-pokazhe-vesnoj-2021-go/" rel="bookmark" title="Второй сезон Improv Live Show Новый канал покажет весной">Второй сезон Improv Live Show Новый канал покажет весной</a></h4>
																			<span class="side-item-meta">09.11.2020 14:40</span>
									 |
                                    <span><i class="penci-post-countview-number">1247</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
				</ul>

				</aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /82479101/Telekritika.ua/Telekrikita_300x250 -->
<div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });
</script>
</div>
</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>
    </div>
</div>
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4>
			<div class="widget-social pc_aligncenter show-text">
									<a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
									<a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a>
				
				
				
				
				
				
									<a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a>
				
									<a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
									<a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a>
				
				
				
								
				
								
				
							</div>

			</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4>				<ul id="penci-popularwg-5391" class="side-newsfeed">

					
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/dasha-majstrenko-pokinula-proekt-super-top-model-po-ukrainski/" rel="bookmark" title="Даша Майстренко покинула проект «Супер Топ-модель по-украински»">Даша Майстренко покинула проект «Супер Топ-модель по-украински»</a></h4>
																			<span class="side-item-meta">10.11.2020 11:30</span>
									 |
                                    <span><i class="penci-post-countview-number">3194</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/proekt-super-top-modeli-po-ukrainski-smenil-den-vyhoda-v-efir/" rel="bookmark" title="Проект «Супер Топ-модели по-украински» сменил день выхода в эфир">Проект «Супер Топ-модели по-украински» сменил день выхода в эфир</a></h4>
																			<span class="side-item-meta">09.11.2020 14:27</span>
									 |
                                    <span><i class="penci-post-countview-number">2807</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
                    
						<li class="penci-feed">
														<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/kanal-ukraina-pokazhet-premeru-seriala-shusha/" rel="bookmark" title="Канал «Украина» покажет премьеру сериала «Шуша»">Канал «Украина» покажет премьеру сериала «Шуша»</a></h4>
																			<span class="side-item-meta">03.11.2020 16:31</span>
									 |
                                    <span><i class="penci-post-countview-number">3521</i> <span class="dashicons dashicons-visibility"></span></span>
								</div>
							</div>
						</li>

                    
				</ul>

				</aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4>				<ul id="penci-latestwg-4273" class="side-newsfeed">
					
                    						<li class="penci-feed">
							<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/iz-za-pandemii-mirovye-rashody-na-reklamu-v-media-sokratilis-na-45-emarketer/" rel="bookmark" title="Из-за пандемии мировые расходы на рекламу в медиа сократились на 4,5% &#8212; eMarketer">Из-за пандемии мировые расходы на рекламу в медиа сократились на 4,5% &#8212; eMarketer</a></h4>
									                                        <span class="side-item-meta">12.11.2020 14:00</span>
									 |
                                    <span><i class="penci-post-countview-number">115</i> <span class="dashicons dashicons-visibility"></span></span>

								</div>
							</div>
						</li>
                    
                    						<li class="penci-feed">
							<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/na-kanale-kiev-startovalo-novoe-realiti-shou/" rel="bookmark" title="На канале «Киев» стартовало новое реалити-шоу">На канале «Киев» стартовало новое реалити-шоу</a></h4>
									                                        <span class="side-item-meta">12.11.2020 13:23</span>
									 |
                                    <span><i class="penci-post-countview-number">159</i> <span class="dashicons dashicons-visibility"></span></span>

								</div>
							</div>
						</li>
                    
                    						<li class="penci-feed">
							<div class="side-item">
								<div class="side-item-text">
									<h4 class="side-title-post"><a href="https://telekritika.ua/holostyachka-poznakomit-uchastnikov-shou-so-svoej-zhiznyu/" rel="bookmark" title="Холостячка познакомит участников шоу со своей жизнью">Холостячка познакомит участников шоу со своей жизнью</a></h4>
									                                        <span class="side-item-meta">12.11.2020 13:00</span>
									 |
                                    <span><i class="penci-post-countview-number">191</i> <span class="dashicons dashicons-visibility"></span></span>

								</div>
							</div>
						</li>
                    				</ul>

				</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy">
	<div class="container">
							<div class="footer-logo-copyright footer-not-logo">
				
									<div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li>
<li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li>
<li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li>
<li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li>
</ul>					</div>
				
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->


<script src="https://telekritika.ua/app/themes/soledad-child/js/telekritika.js?v=1.04"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://telekritika.ua/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://telekritika.ua/app/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp\/wp-admin\/admin-ajax.php","nonce":"ffabccc6c4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telekritika.ua/app/themes/soledad/js/main.js?ver=6.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/telekritika.ua\/wp\/wp-admin\/admin-ajax.php","nonce":"ffabccc6c4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://telekritika.ua/app/themes/soledad/js/post-like.js?ver=6.3.1'></script>
<script type='text/javascript' src='https://telekritika.ua/wp/wp-includes/js/wp-embed.min.js?ver=958fb41b81519c4622516bb7da3c4b3d'></script>


<div id="api-gpt-catfish" data-fixed="true" style="position: fixed; bottom: 0; width: 100%; height: auto; border-top: 1px solid #d3d3d3; text-align: center; left: 0; display: table; margin: 0 auto; z-index: 999;"></div>
<script>
    window._opov = window._opov || [];
    (function() {
        var a = document.createElement("script"),
            b = document.getElementsByTagName("script")[0];
        a.async = "true";
        a.type = "text/javascript";
        a.src = "https://api.1plus1.video/static/js/api.gpt.js";
        b.parentNode.insertBefore(a, b);
        window._opov.push({
            type: "gpt",
            gpt: [{
                'path': '/82479101/Telekritika.ua/Telekrikita_Cat-Fish',
                'size': 'catfish',
                'mapping': 'catfish_2',
                'id': 'api-gpt-catfish',
                'close': 1,
                'close_color': '000',
                'close_bg': '777',
                'close_bg_opacity': 0.5,
                'bg': 'EEE',
                'bg_opacity': 1
            }]
        });
    })();
</script>

</body>
</html>
