<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed" href="https://telekritika.ua/feed/atom/" /> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" /><meta name="description" content="Кино - 🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля"/><link rel="canonical" href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля | Telekritika" /><meta property="og:description" content="Кино - 🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля" /><meta property="og:url" content="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:tag" content="домой" /><meta property="article:tag" content="нариман алиев" /><meta property="article:section" content="Кино" /><meta property="article:published_time" content="2019-07-02T10:52:52+00:00" /><meta property="article:modified_time" content="2019-07-02T11:02:30+00:00" /><meta property="og:updated_time" content="2019-07-02T11:02:30+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832-1024x556.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832-1024x556.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="556" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Кино - 🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля" /><meta name="twitter:title" content="🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://telekritika.ua/#organization","name":"Telekritika","url":"https://telekritika.ua/","sameAs":["https://www.facebook.com/telekritika/","https://twitter.com/ua_telekritika"]},{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","publisher":{"@id":"https://telekritika.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#webpage","url":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/","inLanguage":"ru-RU","name":"\ud83c\udfc6 \u0424\u0438\u043b\u044c\u043c \u00ab\u0414\u043e\u043c\u043e\u0439\u00bb \u043f\u043e\u0431\u0435\u0434\u0438\u043b \u0432 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u044f | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"image":{"@type":"ImageObject","@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#primaryimage","url":"https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832.jpg","width":2069,"height":1124},"primaryImageOfPage":{"@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#primaryimage"},"datePublished":"2019-07-02T10:52:52+00:00","dateModified":"2019-07-02T11:02:30+00:00","description":"\u041a\u0438\u043d\u043e - \ud83c\udfc6 \u0424\u0438\u043b\u044c\u043c \u00ab\u0414\u043e\u043c\u043e\u0439\u00bb \u043f\u043e\u0431\u0435\u0434\u0438\u043b \u0432 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u044f"},{"@type":"Article","@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#article","isPartOf":{"@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#webpage"},"author":{"@id":"https://telekritika.ua/author/teleadmin/#author"},"headline":"\ud83c\udfc6 \u0424\u0438\u043b\u044c\u043c \u00ab\u0414\u043e\u043c\u043e\u0439\u00bb \u043f\u043e\u0431\u0435\u0434\u0438\u043b \u0432 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u044f","datePublished":"2019-07-02T10:52:52+00:00","dateModified":"2019-07-02T11:02:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#webpage"},"publisher":{"@id":"https://telekritika.ua/#organization"},"image":{"@id":"https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#primaryimage"},"keywords":"\u0434\u043e\u043c\u043e\u0439,\u043d\u0430\u0440\u0438\u043c\u0430\u043d \u0430\u043b\u0438\u0435\u0432","articleSection":"\u041a\u0438\u043d\u043e,\u041d\u043e\u0432\u043e\u0441\u0442\u0438"},{"@type":["Person"],"@id":"https://telekritika.ua/author/teleadmin/#author","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=45f194ea1f704c15462919704efed355"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css?ver=45f194ea1f704c15462919704efed355' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' /><link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/wp-content/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css?ver=80' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/telekritika.ua\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"77040","token":"1d6b058a46","debug":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script> <script type='text/javascript'>var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script> <script type='text/javascript'>var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/","ru":"https:\/\/telekritika.ua\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/","RU":"https:\/\/telekritika.ua\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/","uk":"https:\/\/telekritika.ua\/uk\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":24}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.5.3'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fkino%2Ffilm-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fkino%2Ffilm-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:46,55;" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\ud83c\udfc6 \u0424\u0438\u043b\u044c\u043c \u00ab\u0414\u043e\u043c\u043e\u0439\u00bb \u043f\u043e\u0431\u0435\u0434\u0438\u043b \u0432 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u044f",
    "description": "\u041b\u0435\u043d\u0442\u0430 \u041d\u0430\u0440\u0438\u043c\u0430\u043d\u0430 \u0410\u043b\u0438\u0435\u0432\u0430 \u043f\u043e\u0431\u0435\u0434\u0438\u043b\u0430 \u0432 \u043d\u043e\u043c\u0438\u043d\u0430\u0446\u0438\u0438 \u00ab\u041b\u0443\u0447\u0448\u0438\u0439 \u0444\u0438\u043b\u044c\u043c\u00bb \u043f\u043e \u0438\u0442\u043e\u0433\u0430\u043c \u041c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u044f \u0432 \u0411\u0443\u0445\u0430\u0440\u0435\u0441\u0442\u0435.",
    "datePublished": "2019-07-02",
    "datemodified": "2019-07-02",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2019\/05\/gettyimages-1151160832.jpg",
        "width": 2069,
        "height": 1124
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/kino\/",
                "name": "\u041a\u0438\u043d\u043e"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/",
                "name": "\ud83c\udfc6 \u0424\u0438\u043b\u044c\u043c \u00ab\u0414\u043e\u043c\u043e\u0439\u00bb \u043f\u043e\u0431\u0435\u0434\u0438\u043b \u0432 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u043a\u0438\u043d\u043e\u0444\u0435\u0441\u0442\u0438\u0432\u0430\u043b\u044f"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832.jpg"><link rel="canonical" href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><base href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" /> <script>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</script> </head><body class="post-template-default single single-post postid-77040 single-format-standard penci-body-boxed penci-body-single-style-5 penci-show-pthumb"> <a href="http://gdeua.hit.gemius.pl/lshitredir/id=cns1NkuduaITmK2camBrPvWp7O8RNKxMIRqJQBMcdSj.h7/fastid=noyqrnwlfwkghrczzwhofqcjvrny/stparam=wngoeorfks/nc=0/gdpr=0/gdpr_consent=/url=https://telekritika.ua/special/kak-dyishat-i-byit-zdorovyim/?utm_campaign=Philips_Air_PR_jun_2019&utm_source=branding&utm_medium=%2Ftelekritika.ua%20branding" class="rekl_url" target="_blank"> <IMG SRC="//gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=cns1NkuduaITmK2camBrPvWp7O8RNKxMIRqJQBMcdSj.h7/fastid=jfpreuthzismqqffxaztpiiqxrnr/stparam=mmirntnmvy/nc=0/gdpr=0/gdpr_consent=" /></a> <script>window.fbAsyncInit = function() {
        FB.init({
            appId      : '2042740336017064',
            xfbml      : true,
            version    : 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423300043-0'); });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li id="menu-item-wpml-ls-22-ru" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-22-ru"><a title="Рус" href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><span class="wpml-ls-native">Рус</span></a><ul class="sub-menu"><li id="menu-item-wpml-ls-22-uk" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><span class="wpml-ls-native">Укр</span></a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-1 enable-boxed"><nav id="navigation" class="header-layout-top menu-style-2 header-1"><div class="container"><div class="button-menu-mobile header-1"> <i class="fa fa-bars"></i></div> <a class="mobile_nav" href="https://telekritika.ua/"> <img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /> </a><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-has-children menu-item-wpml-ls-22-ru"><a title="Рус" href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><span class="wpml-ls-native">Рус</span></a><ul class="sub-menu"><li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><span class="wpml-ls-native">Укр</span></a></li></ul></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCHRh9cLVWxp5UNLRiYsgKZQ" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o"></i></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header" class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /></a></h2></div></div></div></header><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href="https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2019/05/gettyimages-1151160832.jpg" style="padding-top: 54.3258%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/kino/"  rel="category tag">Кино</a><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a></span></div><h1 class="post-title single-post-title entry-title">🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published" datetime="2019-07-02T13:52:52+03:00 13:52">02.07.2019 13:52</time><time class="penci-hide-tagupdated updated" datetime="2019-07-02T14:02:30+03:00">02.07.2019</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published" datetime="2019-07-02T13:52:52+03:00 13:52">02.07.2019 13:52</time><time class="penci-hide-tagupdated updated" datetime="2019-07-02T14:02:30+03:00">02.07.2019</time></span> <span><i class="penci-post-countview-number">563</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/kino/">Кино</a></span><i class="fa fa-angle-right"></i> <span>🏆 Фильм «Домой» победил в конкурсе международного кинофестиваля</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Лента Наримана Алиева победила в номинации «Лучший фильм» по итогам Международного кинофестиваля в Бухаресте.</p></div><article id="post-77040" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20🏆%20Фильм%20«Домой»%20победил%20в%20конкурсе%20международного%20кинофестиваля%20-%20https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div id="fb-root"></div><p>Полнометражный дебют крымскотатарского режиссера получил также денежную награду в размере <strong>4 тысяч евро</strong>. Об этом сообщает <strong>Госкино Украины</strong>.</p><p></p><div class="wef-measure" style="max-width: 820px;"></div><div class="fb-post" data-href="https://www.facebook.com/ukrainefilmagency/posts/2417269138505460" data-width="820" data-show-text="true"></div><p><em>«Я убежден, что это лишь начало успешной фестивальной жизни этой картины! Как и ожидалось, после премьеры в Каннах, на других фестивалях к Evge (оригинальное название фильма – Ред.) приковано особенное внимание»</em>, <em>–</em> прокомментировал информацию глава Госкино <strong>Филипп Ильенко</strong>.</p><p></p><div class="wef-measure" style="max-width: 820px;"></div><div class="fb-post" data-href="https://www.facebook.com/BucharestInternationalFilmFestival/posts/10156656811229426" data-width="820" data-show-text="true"></div><p>Ранее «Телекритика» рассказывала, что написали о фильме «Домой» <a href="https://telekritika.ua/kino/chto-pishut-kannskie-kritiki-o-premere-filma-domoj/"><strong>иностранные кинокритики</strong></a> после премьеры в Каннах. Напомним, что в Украине ленту покажут на грядущем <a href="https://telekritika.ua/kino/julija-sinkevich-o-jubileinom-odesskom-kinofestivale-i-zhenshhinah-v-kino/"><strong>Одесском кинофестивале</strong></a>.</p><p>Накануне также стало известно, что фильм «Гуцулка Ксеня» <a href="https://telekritika.ua/kino/film-guculka-ksenja-poluchil-gran-pri-japonskogo-kinofestivalja/"><strong>получил награду</strong></a> престижного кинофестиваля в Японии.</p><p><em>Фото: Getty Images</em></p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://telekritika.ua/tag/domoj/" rel="tag">домой</a><a href="https://telekritika.ua/tag/nariman-aliev/" rel="tag">нариман алиев</a></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20🏆%20Фильм%20«Домой»%20победил%20в%20конкурсе%20международного%20кинофестиваля%20-%20https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="77040" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/04/game-thrones-season-8-episode-2-how-watch-395x263.jpg');" href="https://telekritika.ua/kino/igra-prestolov-snova-vyshla-ranshe-vremeni/" title="?‍☠️ «Игра престолов» снова вышла раньше времени"> </a><h3><a href="https://telekritika.ua/kino/igra-prestolov-snova-vyshla-ranshe-vremeni/">?‍☠️ «Игра престолов» снова вышла раньше времени</a></h3> <span class="date">22.04.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/03/sluga-narodu-3-82-395x263.jpg');" href="https://telekritika.ua/news/serial-sluga-naroda-zablokirovan-v-rossii/" title="⛔ Сериал «Слуга народа» заблокирован в России"> </a><h3><a href="https://telekritika.ua/news/serial-sluga-naroda-zablokirovan-v-rossii/">⛔ Сериал «Слуга народа» заблокирован в России</a></h3> <span class="date">24.05.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/12/gruzev-i-ustimenko-395x263.jpg');" href="https://telekritika.ua/mediatuse/vruchenie-premii-top30under30-s-neozhidannym-finalom/" title="Вручение премии Top30Under30 с неожиданным финалом"> </a><h3><a href="https://telekritika.ua/mediatuse/vruchenie-premii-top30under30-s-neozhidannym-finalom/">Вручение премии Top30Under30 с неожиданным финалом</a></h3> <span class="date">12.12.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/07/shariy-anatoly-2019-6-25-1-1-395x263.jpg');" href="https://telekritika.ua/smi/vlogeru-anatoliju-shariju-otkazali-v-registracii-na-vybory-v-verhovnuju-radu/" title="Влогеру Анатолию Шарию отказали в регистрации на выборы в Верховную Раду"> </a><h3><a href="https://telekritika.ua/smi/vlogeru-anatoliju-shariju-otkazali-v-registracii-na-vybory-v-verhovnuju-radu/">Влогеру Анатолию Шарию отказали в регистрации на выборы...</a></h3> <span class="date">25.06.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/01/the-guardian_pack-395x263.jpg');" href="https://telekritika.ua/news/the-guardian-menyaet-plastik-na-kartofel/" title="The Guardian меняет пластик на картофель"> </a><h3><a href="https://telekritika.ua/news/the-guardian-menyaet-plastik-na-kartofel/">The Guardian меняет пластик на картофель</a></h3> <span class="date">23.01.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/a836115451751574daf4d45e5b7ad85e-395x263.jpg');" href="https://telekritika.ua/kino/47aya-molodost-obyavleni-uchastniki-kinofestivalya/" title="47-я «Молодость»: объявлены участники кинофестиваля"> </a><h3><a href="https://telekritika.ua/kino/47aya-molodost-obyavleni-uchastniki-kinofestivalya/">47-я «Молодость»: объявлены участники кинофестиваля</a></h3> <span class="date">23.04.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/676a20e32f7b823818bbaa59793703cd-395x263.jpg');" href="https://telekritika.ua/mediatuse/oleg-drozdov-provedet-lektsiyu-ob-arhitekture-harkova/" title="Олег Дроздов проведет лекцию об архитектуре Харькова"> </a><h3><a href="https://telekritika.ua/mediatuse/oleg-drozdov-provedet-lektsiyu-ob-arhitekture-harkova/">Олег Дроздов проведет лекцию об архитектуре Харькова</a></h3> <span class="date">17.01.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/dd7370c77a7740edc6be1b851c8ff9bb-395x263.jpg');" href="https://telekritika.ua/smi/sergei-leschenko-i-mustafa-naiem-stali-geroyami-na-stranitsah-zhurnala-the-new-yorker/" title="Сергей Лещенко и Мустафа Найем попали на страницы журнала The New Yorker"> </a><h3><a href="https://telekritika.ua/smi/sergei-leschenko-i-mustafa-naiem-stali-geroyami-na-stranitsah-zhurnala-the-new-yorker/">Сергей Лещенко и Мустафа Найем попали на страницы...</a></h3> <span class="date">29.08.2016</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/05/gettyimages-1127339835-1-395x263.jpg');" href="https://telekritika.ua/news/ves-vanity-fair-teper-v-cifre/" title="Весь Vanity Fair теперь в цифре"> </a><h3><a href="https://telekritika.ua/news/ves-vanity-fair-teper-v-cifre/">Весь Vanity Fair теперь в цифре</a></h3> <span class="date">31.05.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/95bac8b843f8ba00e26aeed0a3d9e930-395x263.jpg');" href="https://telekritika.ua/tv/kazhduyu-seriyu-shkoli-v-srednem-posmotrelo-okolo-2-mln-ukraintsev/" title="Каждую серию «Школы» в среднем посмотрело около 2 млн украинцев"> </a><h3><a href="https://telekritika.ua/tv/kazhduyu-seriyu-shkoli-v-srednem-posmotrelo-okolo-2-mln-ukraintsev/">Каждую серию «Школы» в среднем посмотрело около 2...</a></h3> <span class="date">21.02.2018</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/the-correspondent-otchitalis-kuda-pojdut-dengi-vkladchikov-anglojazychnoj-versii/"><div class="pagi-text"><h5 class="prev-title">The Correspondent отчиталось, куда пойдут деньги вкладчиков англоязычной версии</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/news/koncern-rrt-prosit-zelenskogo-razobratsja-s-monopoliej-zeonbuda/"><div class="pagi-text"><h5 class="next-title">Концерн РРТ просит Зеленского разобраться с монополией «Зеонбуда»</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_latest_news_widget-9" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние публикации</span></h4><ul id="penci-latestwg-5309" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/kiberpolicija-objavila-podozrenie-rukovoditelju-chernovickogo-provajdera-iz-za-telepiratstva/" rel="bookmark" title="⚡ Киберполиция объявила подозрение руководителю черновицкого провайдера из-за телепиратства">⚡ Киберполиция объявила подозрение руководителю черновицкого провайдера из-за телепиратства</a></h4> <span class="side-item-meta">02.07.2019 18:16</span> | <span><i class="penci-post-countview-number">233</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/the-associated-press-i-google-zapuskajut-resurs-po-obmenu-regionalnymi-novostjami/" rel="bookmark" title="The Associated Press и Google запускают ресурс по обмену региональными новостями">The Associated Press и Google запускают ресурс по обмену региональными новостями</a></h4> <span class="side-item-meta">02.07.2019 17:47</span> | <span><i class="penci-post-countview-number">169</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/amazon-snimet-vlastelin-kolec-za-1-5-milliarda-dollarov/" rel="bookmark" title="⚡ Amazon снимет «Властелин колец» за 1,5 миллиарда долларов">⚡ Amazon снимет «Властелин колец» за 1,5 миллиарда долларов</a></h4> <span class="side-item-meta">02.07.2019 16:32</span> | <span><i class="penci-post-countview-number">1647</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/jensel-jelgort-ili-majlz-teller-nazvany-pretendenty-na-rol-jelvisa/" rel="bookmark" title="🎸 Энсел Эльгорт или Майлз Теллер: названы претенденты на роль Элвиса">🎸 Энсел Эльгорт или Майлз Теллер: названы претенденты на роль Элвиса</a></h4> <span class="side-item-meta">02.07.2019 16:21</span> | <span><i class="penci-post-countview-number">414</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/telerejtingi-vojna-bibliotechnogo-kontenta/" rel="bookmark" title="⚔ Телерейтинги: война библиотечного контента">⚔ Телерейтинги: война библиотечного контента</a></h4> <span class="side-item-meta">02.07.2019 16:08</span> | <span><i class="penci-post-countview-number">153</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/kino/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.3" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCHRh9cLVWxp5UNLRiYsgKZQ" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-7802" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/telerejtingi-vojna-bibliotechnogo-kontenta/" rel="bookmark" title="⚔ Телерейтинги: война библиотечного контента">⚔ Телерейтинги: война библиотечного контента</a></h4> <span class="side-item-meta">02.07.2019 16:08</span> | <span><i class="penci-post-countview-number">153</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/samyj-gromkij-golos-5-prichin-posmotret-serial-o-sozdatele-fox-news/" rel="bookmark" title="📺 «Самый громкий голос»: 5 причин посмотреть сериал о создателе Fox News">📺 «Самый громкий голос»: 5 причин посмотреть сериал о создателе Fox News</a></h4> <span class="side-item-meta">02.07.2019 10:13</span> | <span><i class="penci-post-countview-number">973</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/dva-kolori-protiv-the-weekend-i-ariany-grande-kak-proshli-nokauty-na-golosi-diti/" rel="bookmark" title="▶ «Два кольори» против The Weekend и Арианы Гранде: как прошли нокауты на «Голосі. Діти»">▶ «Два кольори» против The Weekend и Арианы Гранде: как прошли нокауты на «Голосі. Діти»</a></h4> <span class="side-item-meta">01.07.2019 17:30</span> | <span><i class="penci-post-countview-number">2534</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4><ul id="penci-latestwg-5137" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/kiberpolicija-objavila-podozrenie-rukovoditelju-chernovickogo-provajdera-iz-za-telepiratstva/" rel="bookmark" title="⚡ Киберполиция объявила подозрение руководителю черновицкого провайдера из-за телепиратства">⚡ Киберполиция объявила подозрение руководителю черновицкого провайдера из-за телепиратства</a></h4> <span class="side-item-meta">02.07.2019 18:16</span> | <span><i class="penci-post-countview-number">233</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/the-associated-press-i-google-zapuskajut-resurs-po-obmenu-regionalnymi-novostjami/" rel="bookmark" title="The Associated Press и Google запускают ресурс по обмену региональными новостями">The Associated Press и Google запускают ресурс по обмену региональными новостями</a></h4> <span class="side-item-meta">02.07.2019 17:47</span> | <span><i class="penci-post-countview-number">169</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/amazon-snimet-vlastelin-kolec-za-1-5-milliarda-dollarov/" rel="bookmark" title="⚡ Amazon снимет «Властелин колец» за 1,5 миллиарда долларов">⚡ Amazon снимет «Властелин колец» за 1,5 миллиарда долларов</a></h4> <span class="side-item-meta">02.07.2019 16:32</span> | <span><i class="penci-post-countview-number">1647</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.04"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.5.3'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script> <script type='text/javascript'>var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/kino\/film-domoj-pobedil-v-konkurse-mezhdunarodnogo-kinofestivalja\/","authors":"Telekritika","categories":["\u041a\u0438\u043d\u043e","\u041d\u043e\u0432\u043e\u0441\u0442\u0438"],"language":"ru","tags":["\u0434\u043e\u043c\u043e\u0439","\u043d\u0430\u0440\u0438\u043c\u0430\u043d \u0430\u043b\u0438\u0435\u0432"],"type":"post","extra":{"wordCount":15,"articleType":"post"}};
var helga_forms = {"lang":"ru"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"552c72b476"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"552c72b476"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js?ver=45f194ea1f704c15462919704efed355'></script> </body></html>