<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed" href="https://telekritika.ua/feed/atom/" /> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>⭐Финал «Голосу країни 9»: что происходило за кулисами | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/amp" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/amp" /><link rel="canonical" href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="⭐Финал «Голосу країни 9»: что происходило за кулисами | Telekritika" /><meta property="og:description" content="Бродвейский мюзикл или помпезный концерт длиной в несколько месяцев – не зря «Голос країни» называют не только самым масштабным вокальным телевизионным конкурсом, но и одним из самых дорогих проектов на украинском ТВ. «Телекритика» отправилась на финал соревнований и собрала для вас самые яркие эмоции." /><meta property="og:url" content="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:tag" content="Голос країни-9" /><meta property="article:tag" content="дан балан" /><meta property="article:tag" content="Монтатик" /><meta property="article:tag" content="Оксана Муха" /><meta property="article:tag" content="потап" /><meta property="article:tag" content="тина кароль" /><meta property="article:section" content="ТВ" /><meta property="article:published_time" content="2019-04-22T14:00:05+00:00" /><meta property="article:modified_time" content="2019-04-22T14:57:10+00:00" /><meta property="og:updated_time" content="2019-04-22T14:57:10+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/04/1-387.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2019/04/1-387.jpg" /><meta property="og:image:width" content="1650" /><meta property="og:image:height" content="1249" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Бродвейский мюзикл или помпезный концерт длиной в несколько месяцев – не зря «Голос країни» называют не только самым масштабным вокальным телевизионным конкурсом, но и одним из самых дорогих проектов на украинском ТВ. «Телекритика» отправилась на финал соревнований и собрала для вас самые яркие эмоции." /><meta name="twitter:title" content="⭐Финал «Голосу країни 9»: что происходило за кулисами | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2019/04/1-387.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","publisher":{"@id":"https://telekritika.ua/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#webpage","url":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/","inLanguage":"ru-RU","name":"\u2b50\u0424\u0438\u043d\u0430\u043b \u00ab\u0413\u043e\u043b\u043e\u0441\u0443 \u043a\u0440\u0430\u0457\u043d\u0438 9\u00bb: \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u043b\u043e \u0437\u0430 \u043a\u0443\u043b\u0438\u0441\u0430\u043c\u0438 | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"image":{"@type":"ImageObject","@id":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#primaryimage","url":"https://telekritika.ua/tk-static/2019/04/1-387.jpg","caption":""},"primaryImageOfPage":{"@id":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#primaryimage"},"datePublished":"2019-04-22T14:00:05+00:00","dateModified":"2019-04-22T14:57:10+00:00"},{"@type":"Article","@id":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#article","isPartOf":{"@id":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#webpage"},"author":{"@id":"https://telekritika.ua/author/d-chernousova/#author","name":"\u0414\u0430\u0440\u044c\u044f \u0427\u0435\u0440\u043d\u0438\u043d\u0430"},"publisher":{"@id":"https://telekritika.ua/#organization"},"headline":"\u2b50\u0424\u0438\u043d\u0430\u043b \u00ab\u0413\u043e\u043b\u043e\u0441\u0443 \u043a\u0440\u0430\u0457\u043d\u0438 9\u00bb: \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u043b\u043e \u0437\u0430 \u043a\u0443\u043b\u0438\u0441\u0430\u043c\u0438","datePublished":"2019-04-22T14:00:05+00:00","dateModified":"2019-04-22T14:57:10+00:00","commentCount":0,"mainEntityOfPage":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#webpage","image":{"@id":"https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#primaryimage"},"keywords":"\u0413\u043e\u043b\u043e\u0441 \u043a\u0440\u0430\u0457\u043d\u0438-9,\u0434\u0430\u043d \u0431\u0430\u043b\u0430\u043d,\u041c\u043e\u043d\u0442\u0430\u0442\u0438\u043a,\u041e\u043a\u0441\u0430\u043d\u0430 \u041c\u0443\u0445\u0430,\u043f\u043e\u0442\u0430\u043f,\u0442\u0438\u043d\u0430 \u043a\u0430\u0440\u043e\u043b\u044c","articleSection":"\u0411\u0435\u043a\u0441\u0442\u0435\u0439\u0434\u0436\u0438,\u0422\u0412"},{"@type":"Person","@id":"https://telekritika.ua/author/d-chernousova/#author","name":"\u0414\u0430\u0440\u044c\u044f \u0427\u0435\u0440\u043d\u0438\u043d\u0430","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#personlogo","url":"https://secure.gravatar.com/avatar/43644c4bf7c27dfc937de9c91b25f91f?s=96&d=mm&r=g","caption":"\u0414\u0430\u0440\u044c\u044f \u0427\u0435\u0440\u043d\u0438\u043d\u0430"},"description":"\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442, \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440, \u0430\u0432\u0442\u043e\u0440 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0439 \u043e \u0422\u0412","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-components-css'  href='https://telekritika.ua/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' /><link rel='stylesheet' id='wp-nux-css'  href='https://telekritika.ua/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-editor-css'  href='https://telekritika.ua/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://telekritika.ua/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='embedpress-css'  href='https://telekritika.ua/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/telekritika.ua\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"68604","token":"1b4307028e","debug":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u2b50\u0424\u0438\u043d\u0430\u043b \u00ab\u0413\u043e\u043b\u043e\u0441\u0443 \u043a\u0440\u0430\u0457\u043d\u0438 9\u00bb: \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u043b\u043e \u0437\u0430 \u043a\u0443\u043b\u0438\u0441\u0430\u043c\u0438",
    "description": "\u0411\u0440\u043e\u0434\u0432\u0435\u0439\u0441\u043a\u0438\u0439 \u043c\u044e\u0437\u0438\u043a\u043b \u0438\u043b\u0438 \u043f\u043e\u043c\u043f\u0435\u0437\u043d\u044b\u0439 \u043a\u043e\u043d\u0446\u0435\u0440\u0442 \u0434\u043b\u0438\u043d\u043e\u0439 \u0432 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043c\u0435\u0441\u044f\u0446\u0435\u0432 \u2013 \u043d\u0435 \u0437\u0440\u044f \u00ab\u0413\u043e\u043b\u043e\u0441 \u043a\u0440\u0430\u0457\u043d\u0438\u00bb \u043d\u0430\u0437\u044b\u0432\u0430\u044e\u0442 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0441\u0430\u043c\u044b\u043c \u043c\u0430\u0441\u0448\u0442\u0430\u0431\u043d\u044b\u043c \u0432\u043e\u043a\u0430\u043b\u044c\u043d\u044b\u043c \u0442\u0435\u043b\u0435\u0432\u0438\u0437\u0438\u043e\u043d\u043d\u044b\u043c \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u043e\u043c, \u043d\u043e \u0438 \u043e\u0434\u043d\u0438\u043c \u0438\u0437 \u0441\u0430\u043c\u044b\u0445 \u0434\u043e\u0440\u043e\u0433\u0438\u0445 \u043f\u0440\u043e\u0435\u043a\u0442\u043e\u0432 \u043d\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u043c \u0422\u0412. \u00ab\u0422\u0435\u043b\u0435\u043a\u0440\u0438\u0442\u0438\u043a\u0430\u00bb \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0430\u0441\u044c \u043d\u0430 \u0444\u0438\u043d\u0430\u043b \u0441\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u043d\u0438\u0439 \u0438 \u0441\u043e\u0431\u0440\u0430\u043b\u0430 \u0434\u043b\u044f \u0432\u0430\u0441 \u0441\u0430\u043c\u044b\u0435 \u044f\u0440\u043a\u0438\u0435 \u044d\u043c\u043e\u0446\u0438\u0438. ",
    "datePublished": "2019-04-22",
    "datemodified": "2019-04-22",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/tv\/final-golosu-kraini-9-chto-proishodilo-za-kulisami\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2019\/04\/1-387.jpg",
        "width": 1650,
        "height": 1249
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0414\u0430\u0440\u044c\u044f \u0427\u0435\u0440\u043d\u0438\u043d\u0430"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/category\/tv\/",
                "name": "\u0422\u0412"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/tv\/final-golosu-kraini-9-chto-proishodilo-za-kulisami\/",
                "name": "\u2b50\u0424\u0438\u043d\u0430\u043b \u00ab\u0413\u043e\u043b\u043e\u0441\u0443 \u043a\u0440\u0430\u0457\u043d\u0438 9\u00bb: \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u043b\u043e \u0437\u0430 \u043a\u0443\u043b\u0438\u0441\u0430\u043c\u0438"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/04/1-387.jpg"><link rel="canonical" href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/"><base href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" />  <script>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</script> </head><body class="post-template-default single single-post postid-68604 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <script>window.fbAsyncInit = function() {
        FB.init({
            appId      : '2042740336017064',
            xfbml      : true,
            version    : 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423300043-0'); });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9432"><a href="https://telekritika.ua/category/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/category/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/category/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/category/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/category/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/category/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/category/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9434"><a href="https://telekritika.ua/category/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/category/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/category/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/category/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/category/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/category/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/category/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/category/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/category/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/category/internet/">Интернет</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/category/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/category/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/category/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/category/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/category/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/category/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/category/mediatuse/votes/">Голосования</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/category/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/category/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/category/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/category/specials/">Спецпроекты</a></li><li id="menu-item-wpml-ls-22-uk" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/amp"><span class="wpml-ls-display">Укр</span></a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation" class="header-layout-top menu-style-2 header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="fa fa-bars"></i></div><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9432"><a href="https://telekritika.ua/category/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/category/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/category/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/category/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/category/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/category/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/category/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9434"><a href="https://telekritika.ua/category/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/category/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/category/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/category/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/category/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/category/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/category/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/category/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/category/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/category/internet/">Интернет</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/category/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/category/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/category/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/category/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/category/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/category/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/category/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/category/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/category/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/category/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/category/specials/">Спецпроекты</a></li><li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/amp"><span class="wpml-ls-display">Укр</span></a></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCHRh9cLVWxp5UNLRiYsgKZQ" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o"></i></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header" class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /></a></h2></div></div></div></header><div class="container penci-header-signup-form penci-header-signup-form-below"><div class="close-box"><i class="fa fa-lg fa-times" aria-hidden="true"></i></div><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.1" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above  penci-jarallax"> <img class="jarallax-img" src="https://telekritika.ua/tk-static/2019/04/1-387.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/category/tv/backstages/"  rel="category tag">Бекстейджи</a><a class="penci-cat-name" href="https://telekritika.ua/category/tv/"  rel="category tag">ТВ</a></span></div><h1 class="post-title single-post-title entry-title">⭐Финал «Голосу країни 9»: что происходило за кулисами</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/d-chernousova/">Дарья Чернина</a></span> <time class="entry-date published" datetime="2019-04-22T17:00:05+03:00 17:00">22.04.2019 17:00</time><time class="penci-hide-tagupdated updated" datetime="2019-04-22T17:57:10+03:00">22.04.2019</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/d-chernousova/">Дарья Чернина</a></span></span> <span><time class="entry-date published" datetime="2019-04-22T17:00:05+03:00 17:00">22.04.2019 17:00</time><time class="penci-hide-tagupdated updated" datetime="2019-04-22T17:57:10+03:00">22.04.2019</time></span> <span><i class="penci-post-countview-number">629</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/category/tv/">ТВ</a></span><i class="fa fa-angle-right"></i><span><a class="crumb" href="https://telekritika.ua/category/tv/backstages/">Бекстейджи</a></span><i class="fa fa-angle-right"></i> <span>⭐Финал «Голосу країни 9»: что происходило за кулисами</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Бродвейский мюзикл или помпезный концерт длиной в несколько месяцев – не зря «Голос країни» называют не только самым масштабным вокальным телевизионным конкурсом, но и одним из самых дорогих проектов на украинском ТВ. «Телекритика» отправилась на финал соревнований и собрала для вас самые яркие эмоции.</p></div><article id="post-68604" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20⭐Финал%20«Голосу%20країни%209»:%20что%20происходило%20за%20кулисами%20-%20https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><p>Достаточно сложно представить, что все эти огромные декорации, сцена и зрительский зал находятся в небольшом павильоне Выставочного центра на окраине Киева. Именно тут, 21 апреля, параллельно со вторым туром выборов с самого утра кипела подготовка. О том, кто же станет победителем, не знал никто. Даже после оглашения результатов, когда стало <strong><a href="https://telekritika.ua/tv/oksana-muha-moja-mechta-chtoby-ukraincy-imeli-tochku-soprikosnovenija-s-ukrainskoj-muzykoj/">известно</a></strong>, что с небольшим отрывом <strong>Оксана Муха опередила свою 19-летнюю конкурентку Карину Арсентьеву</strong>, многие в зале не сдерживали эмоций – кто-то кричал от радости, а кто-то плакал от разочарования. Давайте посмотрим, как прошел последний эфир девятого сезона «Голосу країни».</p><div id="attachment_68606" style="width: 693px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68606" class="wp-image-68606 size-large" src="https://telekritika.ua/tk-static/2019/04/1-5-683x1024.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="683" height="1024" srcset="https://telekritika.ua/tk-static/2019/04/1-5-683x1024.jpg 683w, https://telekritika.ua/tk-static/2019/04/1-5-200x300.jpg 200w, https://telekritika.ua/tk-static/2019/04/1-5-768x1152.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-5-818x1227.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-5-67x100.jpg 67w" sizes="(max-width: 683px) 100vw, 683px" /><p id="caption-attachment-68606" class="wp-caption-text">Оксана Муха в гримерке. Фото: Анастасия Фатеева</p></div><div id="attachment_68611" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68611" class="wp-image-68611 size-large" src="https://telekritika.ua/tk-static/2019/04/1-16-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-16-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-16-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-16-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-16-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-16-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-16-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-16-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-16-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68611" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68608" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68608" class="wp-image-68608 size-large" src="https://telekritika.ua/tk-static/2019/04/1-10-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-10-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-10-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-10-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-10-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-10-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-10-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-10-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-10-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68608" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68612" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68612" class="wp-image-68612 size-large" src="https://telekritika.ua/tk-static/2019/04/1-18-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-18-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-18-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-18-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-18-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-18-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-18-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-18-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-18-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68612" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68613" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68613" class="wp-image-68613 size-large" src="https://telekritika.ua/tk-static/2019/04/1-20-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-20-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-20-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-20-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-20-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-20-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-20-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-20-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-20-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68613" class="wp-caption-text">Виктория Олейник в ожидании своего первого выступления в финале. Фото: Анастасия Фатеева</p></div><div id="attachment_68614" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68614" class="wp-image-68614 size-large" src="https://telekritika.ua/tk-static/2019/04/1-24-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-24-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-24-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-24-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-24-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-24-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-24-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-24-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-24-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68614" class="wp-caption-text">Первой на сцену выходит Оксана Муха. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68616 size-large" src="https://telekritika.ua/tk-static/2019/04/1-33-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-33-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-33-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-33-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-33-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-33-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-33-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-33-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-33-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">За выступлением львовской певицы пристально следит Потап. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68615 size-large" src="https://telekritika.ua/tk-static/2019/04/1-26-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-26-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-26-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-26-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-26-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-26-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-26-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-26-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-26-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Главной декорацией выступления Оксаны стала рамка с изображением украинской трапезы. Фото: Анастасия Фатеева</p></div><div id="attachment_68618" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68618" class="wp-image-68618 size-large" src="https://telekritika.ua/tk-static/2019/04/1-38-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-38-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-38-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-38-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-38-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-38-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-38-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-38-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-38-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68618" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68619 size-large" src="https://telekritika.ua/tk-static/2019/04/1-41-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-41-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-41-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-41-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-41-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-41-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-41-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-41-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-41-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68620 size-large" src="https://telekritika.ua/tk-static/2019/04/1-45-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-45-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-45-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-45-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-45-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-45-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-45-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-45-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-45-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Поддержать певицу вышел ее тренер Дан Балан. Фото: Анастасия Фатеева</p></div><div id="attachment_68622" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68622" class="wp-image-68622 size-large" src="https://telekritika.ua/tk-static/2019/04/1-60-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-60-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-60-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-60-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-60-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-60-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-60-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-60-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-60-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68622" class="wp-caption-text">Следующая на сцене – Виктория Олейник. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68621 size-large" src="https://telekritika.ua/tk-static/2019/04/1-53-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-53-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-53-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-53-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-53-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-53-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-53-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-53-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-53-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Тренер Виктории Дмитрий Монатик. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68623 size-large" src="https://telekritika.ua/tk-static/2019/04/1-61-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-61-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-61-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-61-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-61-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-61-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-61-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-61-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-61-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Фото: Анастасия Фатеева</p></div><p>&nbsp;</p><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68625 size-large" src="https://telekritika.ua/tk-static/2019/04/1-69-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-69-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-69-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-69-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-69-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-69-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-69-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-69-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-69-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Тренерский состав девятого сезона «Голосу». Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68626 size-large" src="https://telekritika.ua/tk-static/2019/04/1-80-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-80-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-80-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-80-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-80-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-80-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-80-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-80-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-80-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Продолжила соревнования подопечная Потапа Карина Арсентьева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68628 size-large" src="https://telekritika.ua/tk-static/2019/04/1-83-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-83-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-83-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-83-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-83-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-83-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-83-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-83-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-83-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Ведущий Юрий Горбунов и Карина Арсентьева. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68629 size-large" src="https://telekritika.ua/tk-static/2019/04/1-86-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-86-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-86-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-86-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-86-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-86-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-86-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-86-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-86-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Джамала на финал конкурса пришла не просто посмотреть, а сообщить, что именно она станет тренером детского «Голосу». Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68631 size-large" src="https://telekritika.ua/tk-static/2019/04/1-93-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-93-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-93-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-93-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-93-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-93-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-93-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-93-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-93-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Пришло время Андрея Хайата. Фото: Анастасия Фатеева</p></div><div style="width: 693px" class="wp-caption aligncenter"><img class="wp-image-68633 size-large" src="https://telekritika.ua/tk-static/2019/04/1-108-683x1024.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="683" height="1024" srcset="https://telekritika.ua/tk-static/2019/04/1-108-683x1024.jpg 683w, https://telekritika.ua/tk-static/2019/04/1-108-200x300.jpg 200w, https://telekritika.ua/tk-static/2019/04/1-108-768x1152.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-108-818x1227.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-108-67x100.jpg 67w" sizes="(max-width: 683px) 100vw, 683px" /><p class="wp-caption-text">Певца то огнем обжигали, то водой поливали. Надеюсь, игра стоила свеч.</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68634 size-large" src="https://telekritika.ua/tk-static/2019/04/1-119-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-119-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-119-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-119-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-119-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-119-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-119-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-119-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-119-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Дан Балан. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68636 size-large" src="https://telekritika.ua/tk-static/2019/04/1-123-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-123-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-123-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-123-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-123-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-123-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-123-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-123-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-123-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68638" style="width: 693px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68638" class="wp-image-68638 size-large" src="https://telekritika.ua/tk-static/2019/04/1-139-683x1024.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="683" height="1024" srcset="https://telekritika.ua/tk-static/2019/04/1-139-683x1024.jpg 683w, https://telekritika.ua/tk-static/2019/04/1-139-200x300.jpg 200w, https://telekritika.ua/tk-static/2019/04/1-139-768x1152.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-139-818x1227.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-139-67x100.jpg 67w" sizes="(max-width: 683px) 100vw, 683px" /><p id="caption-attachment-68638" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68639" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68639" class="wp-image-68639 size-large" src="https://telekritika.ua/tk-static/2019/04/1-141-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-141-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-141-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-141-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-141-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-141-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-141-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-141-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-141-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68639" class="wp-caption-text">Настало время для первого промежуточного голосования. Фото: Анастасия Фатеева</p></div><div id="attachment_68640" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68640" class="wp-image-68640 size-large" src="https://telekritika.ua/tk-static/2019/04/1-143-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-143-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-143-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-143-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-143-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-143-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-143-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-143-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-143-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68640" class="wp-caption-text">Все четверо участников выходят на сцену. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68642 size-large" src="https://telekritika.ua/tk-static/2019/04/1-155-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-155-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-155-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-155-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-155-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-155-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-155-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-155-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-155-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">По решению зрителей проект покинула Виктория Олейник. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68644 size-large" src="https://telekritika.ua/tk-static/2019/04/1-166-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-166-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-166-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-166-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-166-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-166-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-166-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-166-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-166-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Тина Кароль приветствует участницу с финалом. Фото: Анастасия Фатеева</p></div><div id="attachment_68645" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68645" class="wp-image-68645 size-large" src="https://telekritika.ua/tk-static/2019/04/1-170-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-170-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-170-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-170-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-170-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-170-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-170-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-170-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-170-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68645" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68648" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68648" class="wp-image-68648 size-large" src="https://telekritika.ua/tk-static/2019/04/1-181-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-181-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-181-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-181-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-181-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-181-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-181-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-181-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-181-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68648" class="wp-caption-text">Теперь участникам предстояло спеть дуэтом с тренером. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68649 size-large" src="https://telekritika.ua/tk-static/2019/04/1-187-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-187-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-187-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-187-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-187-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-187-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-187-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-187-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-187-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Потап максимально чувствительно поддерживал свою подопечную. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68652 size-large" src="https://telekritika.ua/tk-static/2019/04/1-202-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-202-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-202-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-202-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-202-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-202-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-202-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-202-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-202-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Следующие на сцене – Дан Балан и Оксана Муха. Фото: Анастасия Фатеева</p></div><div id="attachment_68653" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68653" class="wp-image-68653 size-large" src="https://telekritika.ua/tk-static/2019/04/1-207-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-207-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-207-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-207-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-207-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-207-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-207-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-207-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-207-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68653" class="wp-caption-text">Тем временем к выступлению готовится Тина Кароль. Фото: Анастасия Фатеева</p></div><div id="attachment_68654" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68654" class="wp-image-68654 size-large" src="https://telekritika.ua/tk-static/2019/04/1-209-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-209-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-209-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-209-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-209-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-209-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-209-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-209-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-209-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68654" class="wp-caption-text">...и Андрей Хайат. Фото: Анастасия Фатеева</p></div><div id="attachment_68656" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68656" class="wp-image-68656 size-large" src="https://telekritika.ua/tk-static/2019/04/1-221-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-221-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-221-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-221-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-221-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-221-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-221-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-221-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-221-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68656" class="wp-caption-text">Потап же предпочел потратить небольшой перерыв на селфи с Юрием Горбуновым. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68655 size-large" src="https://telekritika.ua/tk-static/2019/04/1-219-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-219-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-219-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-219-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-219-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-219-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-219-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-219-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-219-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Все готовы? Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68660 size-large" src="https://telekritika.ua/tk-static/2019/04/1-231-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-231-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-231-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-231-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-231-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-231-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-231-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-231-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-231-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68661" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68661" class="wp-image-68661 size-large" src="https://telekritika.ua/tk-static/2019/04/1-235-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-235-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-235-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-235-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-235-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-235-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-235-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-235-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-235-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68661" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68663 size-large" src="https://telekritika.ua/tk-static/2019/04/1-244-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-244-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-244-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-244-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-244-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-244-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-244-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-244-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-244-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Затем – моновыступление Монатика. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68664 size-large" src="https://telekritika.ua/tk-static/2019/04/1-251-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-251-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-251-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-251-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-251-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-251-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-251-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-251-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-251-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68665" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68665" class="wp-image-68665 size-large" src="https://telekritika.ua/tk-static/2019/04/1-263-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-263-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-263-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-263-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-263-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-263-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-263-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-263-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-263-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68665" class="wp-caption-text">Перед вторым промежуточным голосованием на сцене выступили The Hardkiss. Фото: Анастасия Фатеева</p></div><div id="attachment_68667" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68667" class="wp-image-68667 size-large" src="https://telekritika.ua/tk-static/2019/04/1-271-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-271-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-271-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-271-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-271-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-271-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-271-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-271-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-271-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68667" class="wp-caption-text">Трое оставшихся участников выходят на сцену. Фото: Анастасия Фатеева</p></div><div id="attachment_68669" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68669" class="wp-image-68669 size-large" src="https://telekritika.ua/tk-static/2019/04/1-279-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-279-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-279-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-279-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-279-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-279-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-279-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-279-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-279-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68669" class="wp-caption-text">Кристина Арсентьева не ожидала, что зрители выберут ее, а не Андрея. Фото: Анастасия Фатеева</p></div><div id="attachment_68670" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68670" class="wp-image-68670 size-large" src="https://telekritika.ua/tk-static/2019/04/1-283-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-283-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-283-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-283-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-283-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-283-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-283-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-283-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-283-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68670" class="wp-caption-text">Хайат благодарит Тину Кароль за совместную работу. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68671 size-large" src="https://telekritika.ua/tk-static/2019/04/1-289-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-289-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-289-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-289-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-289-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-289-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-289-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-289-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-289-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Третий этап выступления – исполнение песни из первых слепых прослушиваний. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68672 size-large" src="https://telekritika.ua/tk-static/2019/04/1-294-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-294-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-294-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-294-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-294-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-294-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-294-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-294-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-294-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Первая на сцене – Карина Арсентьева с песней Уитни Хьюстон. Фото: Анастасия Фатеева</p></div><div id="attachment_68674" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68674" class="wp-image-68674 size-large" src="https://telekritika.ua/tk-static/2019/04/1-298-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-298-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-298-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-298-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-298-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-298-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-298-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-298-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-298-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68674" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68676" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68676" class="wp-image-68676 size-large" src="https://telekritika.ua/tk-static/2019/04/1-303-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-303-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-303-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-303-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-303-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-303-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-303-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-303-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-303-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68676" class="wp-caption-text">Через пару минут на сцене – Оксана Муха. Фото: Анастасия Фатеева</p></div><div id="attachment_68678" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68678" class="wp-image-68678 size-large" src="https://telekritika.ua/tk-static/2019/04/1-311-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-311-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-311-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-311-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-311-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-311-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-311-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-311-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-311-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68678" class="wp-caption-text">Дан Балан в ожидании, кто же победит. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68680 size-large" src="https://telekritika.ua/tk-static/2019/04/1-313-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-313-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-313-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-313-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-313-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-313-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-313-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-313-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-313-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Пока Карина раздает свои первые автографы. Фото: Анастасия Фатеева</p></div><div id="attachment_68681" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68681" class="wp-image-68681 size-large" src="https://telekritika.ua/tk-static/2019/04/1-316-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-316-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-316-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-316-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-316-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-316-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-316-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-316-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-316-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68681" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68682" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68682" class="wp-image-68682 size-large" src="https://telekritika.ua/tk-static/2019/04/1-320-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-320-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-320-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-320-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-320-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-320-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-320-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-320-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-320-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68682" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68683" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68683" class="wp-image-68683 size-large" src="https://telekritika.ua/tk-static/2019/04/1-328-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-328-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-328-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-328-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-328-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-328-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-328-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-328-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-328-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68683" class="wp-caption-text">Перед оглашением результатов выступает «королева ночи». Фото: Анастасия Фатеева</p></div><div id="attachment_68686" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68686" class="wp-image-68686 size-large" src="https://telekritika.ua/tk-static/2019/04/1-336-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-336-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-336-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-336-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-336-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-336-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-336-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-336-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-336-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68686" class="wp-caption-text">А также дуэт Тины Кароль и «Бумбокса». Фото: Анастасия Фатеева</p></div><div id="attachment_68688" style="width: 1034px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-68688" class="wp-image-68688 size-large" src="https://telekritika.ua/tk-static/2019/04/1-349-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-349-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-349-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-349-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-349-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-349-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-349-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-349-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-349-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68688" class="wp-caption-text">Юрий Горбунов оглашает решение зрителей. Фото: Анастасия Фатеева</p></div><div id="attachment_68691" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68691" class="wp-image-68691 size-large" src="https://telekritika.ua/tk-static/2019/04/1-357-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-357-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-357-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-357-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-357-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-357-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-357-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-357-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-357-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68691" class="wp-caption-text">Победителем конкурса стала Оксана Муха. Фото: Анастасия Фатеева</p></div><div id="attachment_68695" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68695" class="wp-image-68695 size-large" src="https://telekritika.ua/tk-static/2019/04/1-367-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-367-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-367-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-367-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-367-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-367-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-367-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-367-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-367-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68695" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><div id="attachment_68697" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68697" class="wp-image-68697 size-large" src="https://telekritika.ua/tk-static/2019/04/1-372-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-372-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-372-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-372-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-372-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-372-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-372-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-372-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-372-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68697" class="wp-caption-text">Карина поблагодарила всех за возможность участия в проекте. Фото: Анастасия Фатеева</p></div><div style="width: 1034px" class="wp-caption aligncenter"><img class="wp-image-68700 size-large" src="https://telekritika.ua/tk-static/2019/04/1-378-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-378-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-378-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-378-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-378-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-378-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-378-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-378-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-378-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Все участники вышли на сцену. Фото: Анастасия Фатеева</p></div><div id="attachment_68701" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68701" class="wp-image-68701 size-large" src="https://telekritika.ua/tk-static/2019/04/1-383-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-383-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-383-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-383-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-383-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-383-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-383-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-383-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-383-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68701" class="wp-caption-text">Дан Балан и Оксана Муха. Фото: Анастасия Фатеева</p></div><div id="attachment_68703" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-68703" class="wp-image-68703 size-large" src="https://telekritika.ua/tk-static/2019/04/1-393-1024x683.jpg" alt="⭐Финал «Голосу країни 9»: что происходило за кулисами"width="1024" height="683" srcset="https://telekritika.ua/tk-static/2019/04/1-393-1024x683.jpg 1024w, https://telekritika.ua/tk-static/2019/04/1-393-300x200.jpg 300w, https://telekritika.ua/tk-static/2019/04/1-393-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/04/1-393-289x192.jpg 289w, https://telekritika.ua/tk-static/2019/04/1-393-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/04/1-393-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/04/1-393-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/04/1-393-100x67.jpg 100w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-68703" class="wp-caption-text">Фото: Анастасия Фатеева</p></div><p>Также «Телекритика» 19 апреля побывала на <strong><a href="https://telekritika.ua/mediatuse/zolota-dziga-2019-zvezdnaja-krasnaja-dorozhka/">красной дорожке</a> </strong>«Золотої дзиґи» и предлагает посмотреть, как звезды украинского кинопроизодства и киноакадемики провели этот знаменательный вечер.</p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://telekritika.ua/tag/golos-kraini-9/" rel="tag">Голос країни-9</a><a href="https://telekritika.ua/tag/dan-balan/" rel="tag">дан балан</a><a href="https://telekritika.ua/tag/montatik/" rel="tag">Монтатик</a><a href="https://telekritika.ua/tag/oksana-muha/" rel="tag">Оксана Муха</a><a href="https://telekritika.ua/tag/potap/" rel="tag">потап</a><a href="https://telekritika.ua/tag/tina-karol/" rel="tag">тина кароль</a></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20⭐Финал%20«Голосу%20країни%209»:%20что%20происходило%20за%20кулисами%20-%20https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="68604" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/f3f938378a747e634445523b0d7cbfd4-395x263.jpg');" href="https://telekritika.ua/tv/telereitingi-kino-kvartal-i-futbol/" title="Телерейтинги: кино, «Квартал» и футбол"> </a><h3><a href="https://telekritika.ua/tv/telereitingi-kino-kvartal-i-futbol/">Телерейтинги: кино, «Квартал» и футбол</a></h3> <span class="date">06.08.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/cb527f5056795564aaf22b4559fe7a47.gif');" href="https://telekritika.ua/news/poisk-otelei-v-vakande-posle-vihoda-chernoi-panteri-uvelichilsya-na-620-protsentov/" title="Поиск отелей в Ваканде после выхода «Черной Пантеры» увеличился на 620 процентов"> </a><h3><a href="https://telekritika.ua/news/poisk-otelei-v-vakande-posle-vihoda-chernoi-panteri-uvelichilsya-na-620-protsentov/">Поиск отелей в Ваканде после выхода «Черной Пантеры»...</a></h3> <span class="date">14.03.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/03/vechernij-kvartal-1-395x263.jpg');" href="https://telekritika.ua/news/kvartal-95-gotovit-serial-dlja-kanala-ukraina/" title="«Квартал 95» готовит сериал для канала «Украина»"> </a><h3><a href="https://telekritika.ua/news/kvartal-95-gotovit-serial-dlja-kanala-ukraina/">«Квартал 95» готовит сериал для канала «Украина»</a></h3> <span class="date">18.04.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/02/02_11_2019_Dasha-intervju-395x263.jpg');" href="https://telekritika.ua/tv/aleksej-goncharenko-ukrainskij-televizionnyj-rynok-po-prezhnemu-perezhivaet-krizis-formatov/" title="🎥⭐Алексей Гончаренко: «Украинский телевизионный рынок по-прежнему переживает кризис форматов»"> </a><h3><a href="https://telekritika.ua/tv/aleksej-goncharenko-ukrainskij-televizionnyj-rynok-po-prezhnemu-perezhivaet-krizis-formatov/">🎥⭐Алексей Гончаренко: «Украинский телевизионный рынок по-прежнему переживает кризис...</a></h3> <span class="date">12.02.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/04/sultan-moego-serdca-2-395x263.jpg');" href="https://telekritika.ua/tv/sultan-moego-jefira-komitet-telejetiki-podal-zhalobu-na-telekanal-inter/" title="Султан моего эфира: «Комитет ТелеЭтики» подал жалобу на телеканал «Интер»"> </a><h3><a href="https://telekritika.ua/tv/sultan-moego-jefira-komitet-telejetiki-podal-zhalobu-na-telekanal-inter/">Султан моего эфира: «Комитет ТелеЭтики» подал жалобу на...</a></h3> <span class="date">18.04.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/03/katanie-395x263.jpg');" href="https://telekritika.ua/tv/sport-i-politika-na-ua-kultura/" title="🤸‍♂️⛹️‍♀️ Спорт и политика на «UA:Культура»"> </a><h3><a href="https://telekritika.ua/tv/sport-i-politika-na-ua-kultura/">🤸‍♂️⛹️‍♀️ Спорт и политика на «UA:Культура»</a></h3> <span class="date">20.03.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/03/gasaj-395x263.jpg');" href="https://telekritika.ua/tv/lora-gasaj-stala-novym-rukovoditelem-vysshej-shkoly-media-production/" title="Лора Гасай стала новым руководителем Высшей школы Media&amp;Production"> </a><h3><a href="https://telekritika.ua/tv/lora-gasaj-stala-novym-rukovoditelem-vysshej-shkoly-media-production/">Лора Гасай стала новым руководителем Высшей школы Media&amp;Production</a></h3> <span class="date">01.03.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/04/0a6a1930-2-copy1111-395x263.jpg');" href="https://telekritika.ua/tv/gruppa-1-1-media-otreagirovala-na-monitoring-nacsoveta/" title="Группа 1+1 media отреагировала на мониторинг Нацсовета"> </a><h3><a href="https://telekritika.ua/tv/gruppa-1-1-media-otreagirovala-na-monitoring-nacsoveta/">Группа 1+1 media отреагировала на мониторинг Нацсовета</a></h3> <span class="date">17.04.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/iks-faktor-395x263.jpg');" href="https://telekritika.ua/tv/32885/" title="Новые судьи «Х-Фактора» рассказали о своих первых ощущениях от проекта"> </a><h3><a href="https://telekritika.ua/tv/32885/">Новые судьи «Х-Фактора» рассказали о своих первых ощущениях...</a></h3> <span class="date">21.07.2016</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/49d79cb3c7694760428589e1ba0e0a5f-395x263.jpg');" href="https://telekritika.ua/news/vtoroi-sezon-patsanki-novaya-zhizn-na-novom-kanale/" title="Второй сезон «Пацанки. Новая жизнь» на «Новом канале»"> </a><h3><a href="https://telekritika.ua/news/vtoroi-sezon-patsanki-novaya-zhizn-na-novom-kanale/">Второй сезон «Пацанки. Новая жизнь» на «Новом канале»</a></h3> <span class="date">05.11.2018</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/43644c4bf7c27dfc937de9c91b25f91f?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/43644c4bf7c27dfc937de9c91b25f91f?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/d-chernousova/" title="Записи Дарья Чернина" rel="author">Дарья Чернина</a></h5><p>Журналист, редактор, автор публикаций о ТВ</p> <a target="_blank" class="author-social" href="https://ru.telekritika.ua/"><i class="fa fa-globe"></i></a></div></div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/kino/igra-prestolov-snova-vyshla-ranshe-vremeni/"><div class="pagi-text"><h5 class="prev-title">🏴‍☠️ «Игра престолов» снова вышла раньше времени</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/tv/zepobeda-shefir-pikalov-i-pobedonosceva-o-zelenskom-i-budushhem-kvartala/"><div class="pagi-text"><h5 class="next-title">ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние новости</span></h4><ul id="penci-latestwg-6437" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/zepobeda-shefir-pikalov-i-pobedonosceva-o-zelenskom-i-budushhem-kvartala/" rel="bookmark" title="ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»">ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»</a></h4> <span class="side-item-meta">22.04.2019 19:43</span> | <span><i class="penci-post-countview-number">228</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" rel="bookmark" title="⭐Финал «Голосу країни 9»: что происходило за кулисами">⭐Финал «Голосу країни 9»: что происходило за кулисами</a></h4> <span class="side-item-meta">22.04.2019 17:00</span> | <span><i class="penci-post-countview-number">629</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/igra-prestolov-snova-vyshla-ranshe-vremeni/" rel="bookmark" title="🏴‍☠️ «Игра престолов» снова вышла раньше времени">🏴‍☠️ «Игра престолов» снова вышла раньше времени</a></h4> <span class="side-item-meta">22.04.2019 13:08</span> | <span><i class="penci-post-countview-number">99</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/zhurnal-novoe-vremja-posvjatil-kollekcionnyj-vypusk-detskim-mechtam/" rel="bookmark" title="▶Журнал «Новое время» посвятил коллекционный выпуск детским мечтам">▶Журнал «Новое время» посвятил коллекционный выпуск детским мечтам</a></h4> <span class="side-item-meta">22.04.2019 12:05</span> | <span><i class="penci-post-countview-number">43</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/oksana-muha-moja-mechta-chtoby-ukraincy-imeli-tochku-soprikosnovenija-s-ukrainskoj-muzykoj/" rel="bookmark" title="❤ Оксана Муха: «Моя мечта – чтобы украинцы имели точку соприкосновения с украинской музыкой»">❤ Оксана Муха: «Моя мечта – чтобы украинцы имели точку соприкосновения с украинской музыкой»</a></h4> <span class="side-item-meta">22.04.2019 11:58</span> | <span><i class="penci-post-countview-number">96</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/#wpcf7-f11486-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.1" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCHRh9cLVWxp5UNLRiYsgKZQ" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-8511" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/zepobeda-shefir-pikalov-i-pobedonosceva-o-zelenskom-i-budushhem-kvartala/" rel="bookmark" title="ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»">ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»</a></h4> <span class="side-item-meta">22.04.2019 19:43</span> | <span><i class="penci-post-countview-number">228</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" rel="bookmark" title="⭐Финал «Голосу країни 9»: что происходило за кулисами">⭐Финал «Голосу країни 9»: что происходило за кулисами</a></h4> <span class="side-item-meta">22.04.2019 17:00</span> | <span><i class="penci-post-countview-number">629</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/zolota-dziga-2019-zvezdnaja-krasnaja-dorozhka/" rel="bookmark" title="👑 «Золота дзиґа 2019»: звездная красная дорожка">👑 «Золота дзиґа 2019»: звездная красная дорожка</a></h4> <span class="side-item-meta">20.04.2019 14:46</span> | <span><i class="penci-post-countview-number">623</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние новости</span></h4><ul id="penci-latestwg-7118" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/zepobeda-shefir-pikalov-i-pobedonosceva-o-zelenskom-i-budushhem-kvartala/" rel="bookmark" title="ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»">ЗеПобеда: Шефир, Пикалов и Победоносцева о Зеленском и будущем «Квартала»</a></h4> <span class="side-item-meta">22.04.2019 19:43</span> | <span><i class="penci-post-countview-number">228</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/final-golosu-kraini-9-chto-proishodilo-za-kulisami/" rel="bookmark" title="⭐Финал «Голосу країни 9»: что происходило за кулисами">⭐Финал «Голосу країни 9»: что происходило за кулисами</a></h4> <span class="side-item-meta">22.04.2019 17:00</span> | <span><i class="penci-post-countview-number">629</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/igra-prestolov-snova-vyshla-ranshe-vremeni/" rel="bookmark" title="🏴‍☠️ «Игра престолов» снова вышла раньше времени">🏴‍☠️ «Игра престолов» снова вышла раньше времени</a></h4> <span class="side-item-meta">22.04.2019 13:08</span> | <span><i class="penci-post-countview-number">99</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-20941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20941"><a href="https://telekritika.ua/advertisers/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернутся вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.03"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"8fa9b8b8eb"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"8fa9b8b8eb"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(68604, 'https://telekritika.ua');</script> </body></html>