<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css"
 type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed"
 href="https://telekritika.ua/feed/"/><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed"
 href="https://telekritika.ua/feed/atom/"/> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Героем 10 сезона реалити «Холостяк» на СТБ стал пилот | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/" /><meta name="description" content="Новости - Героем 10 сезона реалити «Холостяк» на СТБ стал пилот"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Героем 10 сезона реалити «Холостяк» на СТБ стал пилот | Telekritika" /><meta property="og:description" content="Новости - Героем 10 сезона реалити «Холостяк» на СТБ стал пилот" /><meta property="og:url" content="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:section" content="Новости" /><meta property="article:published_time" content="2020-01-21T09:00:17+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg" /><meta property="og:image:width" content="1900" /><meta property="og:image:height" content="1071" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Новости - Героем 10 сезона реалити «Холостяк» на СТБ стал пилот" /><meta name="twitter:title" content="Героем 10 сезона реалити «Холостяк» на СТБ стал пилот | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/#primaryimage","url":"https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg","width":1900,"height":1071},{"@type":"WebPage","@id":"https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/#webpage","url":"https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/","inLanguage":"ru-RU","name":"\u0413\u0435\u0440\u043e\u0435\u043c 10 \u0441\u0435\u0437\u043e\u043d\u0430 \u0440\u0435\u0430\u043b\u0438\u0442\u0438 \u00ab\u0425\u043e\u043b\u043e\u0441\u0442\u044f\u043a\u00bb \u043d\u0430 \u0421\u0422\u0411 \u0441\u0442\u0430\u043b \u043f\u0438\u043b\u043e\u0442 | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"primaryImageOfPage":{"@id":"https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/#primaryimage"},"datePublished":"2020-01-21T09:00:17+00:00","dateModified":"2020-01-21T09:00:17+00:00","author":{"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8"},"description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 - \u0413\u0435\u0440\u043e\u0435\u043c 10 \u0441\u0435\u0437\u043e\u043d\u0430 \u0440\u0435\u0430\u043b\u0438\u0442\u0438 \u00ab\u0425\u043e\u043b\u043e\u0441\u0442\u044f\u043a\u00bb \u043d\u0430 \u0421\u0422\u0411 \u0441\u0442\u0430\u043b \u043f\u0438\u043b\u043e\u0442"},{"@type":["Person"],"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=afc12d138a845403aca40ce720c62e1f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css?ver=afc12d138a845403aca40ce720c62e1f' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.6.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/wp-content/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css?ver=80' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' /> <script type='text/javascript'>var wp_sentry = {"dsn":"https:\/\/194952f617054674afc994c877b1e356@sentry.1plus1.net\/\/62","release":"unknown","environment":"production","content":{"tags":{"wordpress":"5.2.4","language":"ru-RU"}}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-sentry-integration/public/sentry-browser-5.6.3.min.js?ver=5.6.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/news\/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot\/","authors":"i.semenyuk","language":"ru","type":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438, \u0422\u0412","publishDate":"2020-01-21 11:00:17"};
var helga_forms = {"lang":"ru"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script> <script type='text/javascript'>var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script> <script type='text/javascript'>var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/news\/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot\/","ru":"https:\/\/telekritika.ua\/news\/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot\/","RU":"https:\/\/telekritika.ua\/news\/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot\/","uk":"https:\/\/telekritika.ua\/uk\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":72}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.6.0'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnews%2Fgeroem-10-sezona-realiti-holostjak-na-stb-stal-pilot%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnews%2Fgeroem-10-sezona-realiti-holostjak-na-stb-stal-pilot%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:46,55;" />  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js' });var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <meta name="google-site-verification" content="PiB-90vpPU38wrT0YfVrqH0ZfG4cXYSXbaS_BUiwaf0" /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2020\/01\/logo-telekritika-otstup.png"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0413\u0435\u0440\u043e\u0435\u043c 10 \u0441\u0435\u0437\u043e\u043d\u0430 \u0440\u0435\u0430\u043b\u0438\u0442\u0438 \u00ab\u0425\u043e\u043b\u043e\u0441\u0442\u044f\u043a\u00bb \u043d\u0430 \u0421\u0422\u0411 \u0441\u0442\u0430\u043b \u043f\u0438\u043b\u043e\u0442",
    "description": "\u041f\u0440\u0435\u043c\u044c\u0435\u0440\u0430 \u0448\u043e\u0443 \u0441\u043e\u0441\u0442\u043e\u0438\u0442\u0441\u044f \u0432 \u043c\u0430\u0440\u0442\u0435 2020 \u0433\u043e\u0434\u0430.",
    "datePublished": "2020-01-21",
    "datemodified": "2020-01-21",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/news\/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2020\/01\/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg",
        "width": 1900,
        "height": 1071
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2020\/01\/logo-telekritika-otstup.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/",
                "name": "\u041d\u043e\u0432\u043e\u0441\u0442\u0438"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot\/",
                "name": "\u0413\u0435\u0440\u043e\u0435\u043c 10 \u0441\u0435\u0437\u043e\u043d\u0430 \u0440\u0435\u0430\u043b\u0438\u0442\u0438 \u00ab\u0425\u043e\u043b\u043e\u0441\u0442\u044f\u043a\u00bb \u043d\u0430 \u0421\u0422\u0411 \u0441\u0442\u0430\u043b \u043f\u0438\u043b\u043e\u0442"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg"><link rel="canonical" href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"><base href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"/><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"/> <script>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</script> </head><body class="post-template-default single single-post postid-114783 single-format-standard penci-body-boxed penci-body-single-style-5 penci-show-pthumb"> <a href="http://telekritika.ua/special/uk/lanet-tv/?utm_medium=branding&utm_campaign=promo" class="rekl_url" target="_blank"> </a> <script>window.fbAsyncInit = function () {
        FB.init({
            appId: '2042740336017064',
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1543423300043-0');
        });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';

    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
                l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope
 itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-111491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111491"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-111498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111498"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-111494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111494"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-111493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111493"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-111496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111496"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-111495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111495"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-111492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111492"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-111497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111497"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-111715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111715"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-111716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111716"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-111719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111719"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-111718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111718"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-111720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111720"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-111722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111722"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul></nav><div class="wrapper-boxed header-style-header-1 enable-boxed"><nav id="navigation"
 class="header-layout-top menu-style-2 header-1"><div class="container"><div class="button-menu-mobile header-1"> <i class="fa fa-bars"></i></div> <a class="mobile_nav" href="https://telekritika.ua/"> <img src="https://telekritika.ua/tk-static/2020/01/logo-telekritika-otstup.png" alt="Telekritika"/> </a><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111491"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111498"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111494"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111493"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111496"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111495"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111492"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111497"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111715"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111716"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111719"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111718"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111720"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111722"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header"
 class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img
 src="https://telekritika.ua/tk-static/2020/01/logo-telekritika-otstup.png"
 alt="Telekritika"/></a></h2></div></div></div></header><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white"><div class="post-image  penci-move-title-above "> <a href="https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2020/01/holostjak-anons-10-sezon-foto-stb-21-01-20.jpg" style="padding-top: 56.3684%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a><a class="penci-cat-name" href="https://telekritika.ua/tv/"  rel="category tag">ТВ</a></span></div><h1 class="post-title single-post-title entry-title">Героем 10 сезона реалити «Холостяк» на СТБ стал пилот</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published updated" datetime="2020-01-21T11:00:17+02:00 11:00">21.01.2020 11:00</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published updated" datetime="2020-01-21T11:00:17+02:00 11:00">21.01.2020 11:00</time></span> <span><i class="penci-post-countview-number">800</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/news/">Новости</a></span><i class="fa fa-angle-right"></i> <span>Героем 10 сезона реалити «Холостяк» на СТБ стал пилот</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Премьера шоу состоится в марте 2020 года.</p></div><article id="post-114783" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Героем%2010%20сезона%20реалити%20«Холостяк»%20на%20СТБ%20стал%20пилот%20-%20https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" data-helga-article="114783"><div id="fb-root"></div><p>Главным героем реалити-шоу<strong> «Холостяк»</strong>, премьера которого состоится в марте, стал пилот и владелец летной школы в США (Майами), сообщает пресс-служба телеканала <strong>СТБ</strong>.</p><p>«Ему не страшны стихии. Он ставит себе заоблачные цели и достигает их. Он много лет шел к своей мечте – покорить небо за штурвалом самолета. А теперь он хочет летать на крыльях любви», — говорится в релизе.</p><p>Имя героя пока не раскрывается, как и его внешность. Вместо этого телеканал предлагает посмотреть тизер.</p><p><iframe title="Неземной Холостяк! – Холостяк 10. Скоро на СТБ!" width="1170" height="658" src="https://www.youtube.com/embed/ueFMNJdOK18?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>Саундтреком к тизеру стала кавер-версия песни Diamonds в исполнении пары, которая также встретилась в популярном телевизионном проекте <strong>Романа Дуды</strong> и <strong>Веры Кекелии</strong>. Аранжировка – <strong>Владислав Музыченко</strong>, музыкальный продюсер промо СТБ.</p><p>Ведущим шоу будет<strong> Григорий Решетник.</strong></p><p>Напомним: ранее стало известно, что СТБ <a href="https://telekritika.ua/news/stb-pristupil-k-semkam-seriala-slid/" target="_blank" rel="noopener noreferrer"><strong>приступил</strong></a> к съемкам сериала <strong>«Слід»</strong>.</p><p><em>Фото: СТБ</em></p><p><em>Подписывайтесь на «Телекритику» в <strong><a href="https://t.me/Telekritika_ua">Telegram</a> </strong>и <strong><a href="https://www.facebook.com/telekritika/">Facebook</a></strong>!</em></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Героем%2010%20сезона%20реалити%20«Холостяк»%20на%20СТБ%20стал%20пилот%20-%20https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="114783" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас также может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/12/IL20191226131316-m1skrinshot-12-26-2019-253x169.jpg');" href="https://telekritika.ua/news/hits-i-hip-hop-telekanal-m1-zapustil-dva-internet-telekanala/" title="Hits и hip-hop: телеканал М1 запустил два интернет-телеканала"> </a><h3><a href="https://telekritika.ua/news/hits-i-hip-hop-telekanal-m1-zapustil-dva-internet-telekanala/">Hits и hip-hop: телеканал М1 запустил два интернет-телеканала</a></h3> <span class="date">26.12.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/12/supermarket-fmcg-tovary-produkty-12-23-2019-253x169.jpg');" href="https://telekritika.ua/news/procter-gamble-smenila-agentstvo-po-mediaobsluzhivaniju/" title="Procter&#038;Gamble сменила агентство по медиаобслуживанию"> </a><h3><a href="https://telekritika.ua/news/procter-gamble-smenila-agentstvo-po-mediaobsluzhivaniju/">Procter&#038;Gamble сменила агентство по медиаобслуживанию</a></h3> <span class="date">23.12.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/12/zapusk-12-26-2019-253x169.jpg');" href="https://telekritika.ua/news/na-donbasse-zapuskajut-novye-telekanal-i-radiostanciju/" title="На Донбассе запускают новые частные телеканал и радиостанцию"> </a><h3><a href="https://telekritika.ua/news/na-donbasse-zapuskajut-novye-telekanal-i-radiostanciju/">На Донбассе запускают новые частные телеканал и радиостанцию</a></h3> <span class="date">26.12.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/01/hbo-2020-01-16-253x169.jpg');" href="https://telekritika.ua/kino/serials/hbo-zakljuchil-kontrakty-s-sozdateljami-zakljatija-11-druzej-oushena-i-vlasti/" title="HBO заключил контракты с создателями «Заклятия», «11 Друзей Оушена  и «Власти»"> </a><h3><a href="https://telekritika.ua/kino/serials/hbo-zakljuchil-kontrakty-s-sozdateljami-zakljatija-11-druzej-oushena-i-vlasti/">HBO заключил контракты с создателями «Заклятия», «11 Друзей...</a></h3> <span class="date">16.01.2020</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/01/bafta-2020-01-08-253x169.jpg');" href="https://telekritika.ua/kino/opublikovan-spisok-nominantov-na-kinopremiju-bafta/" title="Опубликован список номинантов на кинопремию BAFTA"> </a><h3><a href="https://telekritika.ua/kino/opublikovan-spisok-nominantov-na-kinopremiju-bafta/">Опубликован список номинантов на кинопремию BAFTA</a></h3> <span class="date">08.01.2020</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/07/telecentr-karandash-olivec-suspilne-9525-253x169.jpg');" href="https://telekritika.ua/news/stalo-izvestno-kto-budet-zapuskat-grantovyj-proekt-newshouse-na-suspilnomu/" title="Стало известно, кто будет запускать грантовый проект NewsHouse на «Суспільному»"> </a><h3><a href="https://telekritika.ua/news/stalo-izvestno-kto-budet-zapuskat-grantovyj-proekt-newshouse-na-suspilnomu/">Стало известно, кто будет запускать грантовый проект NewsHouse...</a></h3> <span class="date">26.12.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/12/noviy-kinoteatr-2019-12-26-253x169.jpg');" href="https://telekritika.ua/kino/v-ukraine-zapuskaetsja-onlajn-kinoteatr-takfliks/" title="В Украине запускается онлайн-кинотеатр «Такфликс»"> </a><h3><a href="https://telekritika.ua/kino/v-ukraine-zapuskaetsja-onlajn-kinoteatr-takfliks/">В Украине запускается онлайн-кинотеатр «Такфликс»</a></h3> <span class="date">26.12.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/08/IL20190823132002-ofis-pljusov-odin-pljus-odin-52-1-253x169.jpg');" href="https://telekritika.ua/news/sputnikovoe-kodirovanie-1-1-media-ne-budet-kodirovat-signal-1-1-international/" title="Спутниковое кодирование. 1+1 media не будет кодировать сигнал 1+1 international"> </a><h3><a href="https://telekritika.ua/news/sputnikovoe-kodirovanie-1-1-media-ne-budet-kodirovat-signal-1-1-international/">Спутниковое кодирование. 1+1 media не будет кодировать сигнал...</a></h3> <span class="date">17.01.2020</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2020/01/ranger-2020-01-17-253x169.jpg');" href="https://telekritika.ua/news/premera-jekshn-detektiva-karpatskij-rejndzher-sostoitsja-24-fevralja/" title="Премьера экшн-детектива «Карпатский рейнджер» состоится 24 февраля"> </a><h3><a href="https://telekritika.ua/news/premera-jekshn-detektiva-karpatskij-rejndzher-sostoitsja-24-fevralja/">Премьера экшн-детектива «Карпатский рейнджер» состоится 24 февраля</a></h3> <span class="date">17.01.2020</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/tiktok-posecheniye-2019-11-19-253x169.jpg');" href="https://telekritika.ua/news/v-konce-2019-goda-dohody-tiktok-vyrosli-v-tri-raza/" title="В конце 2019 года доходы TikTok выросли в три раза"> </a><h3><a href="https://telekritika.ua/news/v-konce-2019-goda-dohody-tiktok-vyrosli-v-tri-raza/">В конце 2019 года доходы TikTok выросли в...</a></h3> <span class="date">13.01.2020</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="partners-news"> <script class="r38044" type="text/javascript">(function() {
                var worker38044,
                    tickerID = 38044,
                    tag = document.currentScript || (function() {
                        var scripts = document.getElementsByClassName('r38044'),
                            len = scripts.length;
                        return len ? scripts[len - 1] : null;
                    })(),
                    idn = (function() {
                        var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                            len = Math.floor((Math.random() * 2) + 4),
                            idn = '';
                        for (i = 0; i < len; i++) {
                            num = Math.floor(Math.random() * chars.length);
                            idn += chars.substring(num, num + 1);
                        }
                        return idn;
                    })();

                var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
                tag.parentNode.insertBefore(container, tag);

                var script = document.createElement('script');
                script.setAttribute('class', 's38044');
                script.setAttribute('data-idn', idn);
                script.src = '//vir70n.news/ru-n4p/0/38/ticker_38044.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                tag.parentNode.insertBefore(script, tag);
            })();</script> </div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/1-1-media-zapuskaet-novoe-napravlenie-1-1-digital-influencer-marketing-agency/"><div class="pagi-text"><h5 class="prev-title">1+1 media запускает новое направление − 1+1 Digital Influencer Marketing Agency</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/news/imi-zapustil-novyj-sajt-dlja-zhurnalistov/"><div class="pagi-text"><h5 class="next-title">Появился новый сайт для журналистов</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_popular_news_widget-9" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-5894" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/stb-pristupil-k-semkam-seriala-slid/" rel="bookmark" title="СТБ приступил к съемкам сериала «Слід»">СТБ приступил к съемкам сериала «Слід»</a></h4> <span class="side-item-meta">20.01.2020 16:10</span> | <span><i class="penci-post-countview-number">4765</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/pirate/moshenniki-atakujut-umnye-tv-ukraincev-dlja-vymoganija-deneg/" rel="bookmark" title="Мошенники атакуют &#171;умное&#187; ТВ украинцев для вымогания денег">Мошенники атакуют &#171;умное&#187; ТВ украинцев для вымогания денег</a></h4> <span class="side-item-meta">20.01.2020 16:20</span> | <span><i class="penci-post-countview-number">1658</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/" rel="bookmark" title="Героем 10 сезона реалити «Холостяк» на СТБ стал пилот">Героем 10 сезона реалити «Холостяк» на СТБ стал пилот</a></h4> <span class="side-item-meta">21.01.2020 11:00</span> | <span><i class="penci-post-countview-number">803</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/v-mire-snizilos-kolichestvo-ubityh-zhurnalistov-junesko/" rel="bookmark" title="В мире снизилось количество убитых журналистов — ЮНЕСКО">В мире снизилось количество убитых журналистов — ЮНЕСКО</a></h4> <span class="side-item-meta">20.01.2020 18:41</span> | <span><i class="penci-post-countview-number">926</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/objavleny-pobediteli-kinopremii-sag-awards/" rel="bookmark" title="Объявлены победители кинопремии SAG Awards">Объявлены победители кинопремии SAG Awards</a></h4> <span class="side-item-meta">20.01.2020 15:14</span> | <span><i class="penci-post-countview-number">858</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-1692" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/stb-pristupil-k-semkam-seriala-slid/" rel="bookmark" title="СТБ приступил к съемкам сериала «Слід»">СТБ приступил к съемкам сериала «Слід»</a></h4> <span class="side-item-meta">20.01.2020 16:10</span> | <span><i class="penci-post-countview-number">4765</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/pirate/moshenniki-atakujut-umnye-tv-ukraincev-dlja-vymoganija-deneg/" rel="bookmark" title="Мошенники атакуют &#171;умное&#187; ТВ украинцев для вымогания денег">Мошенники атакуют &#171;умное&#187; ТВ украинцев для вымогания денег</a></h4> <span class="side-item-meta">20.01.2020 16:20</span> | <span><i class="penci-post-countview-number">1658</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/geroem-10-sezona-realiti-holostjak-na-stb-stal-pilot/" rel="bookmark" title="Героем 10 сезона реалити «Холостяк» на СТБ стал пилот">Героем 10 сезона реалити «Холостяк» на СТБ стал пилот</a></h4> <span class="side-item-meta">21.01.2020 11:00</span> | <span><i class="penci-post-countview-number">803</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4><ul id="penci-latestwg-4854" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/martin-osterdal-stanet-ispolnitelnym-direktorom-evrovidenija/" rel="bookmark" title="Мартин Остердаль станет исполнительным директором «Евровидения»">Мартин Остердаль станет исполнительным директором «Евровидения»</a></h4> <span class="side-item-meta">21.01.2020 13:05</span> | <span><i class="penci-post-countview-number">189</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/netflix-priobrela-jekskljuzivnye-prava-na-transljaciju-vseh-filmov-studii-ghilbi/" rel="bookmark" title="Netflix приобрела эксклюзивные права на трансляцию всех фильмов студии Ghibli">Netflix приобрела эксклюзивные права на трансляцию всех фильмов студии Ghibli</a></h4> <span class="side-item-meta">21.01.2020 12:36</span> | <span><i class="penci-post-countview-number">249</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/amerikanskie-lokalnye-smi-prizvali-kongress-urezonit-google-i-facebook/" rel="bookmark" title="Американские локальные СМИ призвали Конгресс урезонить Google и Facebook">Американские локальные СМИ призвали Конгресс урезонить Google и Facebook</a></h4> <span class="side-item-meta">21.01.2020 12:26</span> | <span><i class="penci-post-countview-number">207</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.04"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.6.0'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"d17d66b88b"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"d17d66b88b"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js?ver=afc12d138a845403aca40ce720c62e1f'></script> </body></html>