<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/wp-content/uploads/2018/11/telekritika_favicon_big.gif" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/wp-content/uploads/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed" href="https://telekritika.ua/feed/atom/" /> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" /> <script type="text/javascript">var ajaxurl = 'https://telekritika.ua/wp-admin/admin-ajax.php';</script> <link rel="canonical" href="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт | Telekritika" /><meta property="og:description" content="Опубликован первый трейлер драмеди «Куда ты пропала, Бернадетт?», снятой по бестселлеру Марии Сэмпл." /><meta property="og:url" content="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="https://www.facebook.com/marynamoynihan" /><meta property="article:tag" content="Кейт Бланшетт" /><meta property="article:tag" content="Куда ты пропала Бернадетт" /><meta property="article:tag" content="Ричард Линклейтер" /><meta property="article:tag" content="трейлер" /><meta property="article:section" content="Кино" /><meta property="article:published_time" content="2018-12-18T15:06:05+00:00" /><meta property="article:modified_time" content="2018-12-18T15:34:35+00:00" /><meta property="og:updated_time" content="2018-12-18T15:34:35+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2018/12/003cate.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2018/12/003cate.jpg" /><meta property="og:image:width" content="1073" /><meta property="og:image:height" content="642" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Опубликован первый трейлер драмеди «Куда ты пропала, Бернадетт?», снятой по бестселлеру Марии Сэмпл." /><meta name="twitter:title" content="«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2018/12/003cate.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='embedpress-css'  href='https://telekritika.ua/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' /><link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://telekritika.ua/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/navigation.css' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js'></script> <script type='text/javascript'>var lb_l_ret = {"width":"400","height":"255","delay":"2000","coc":"1","fb_id":"telekritika","cooc":"0","display_on_post":"1","show_once":"1","min":"0","performance":"0"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/telekritika.ua\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"47312","token":"e485c0dd53","debug":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00ab\u0418\u0441\u0447\u0435\u0437\u043d\u0443\u0432\u0448\u0430\u044f\u00bb \u0434\u043b\u044f \u0441\u0430\u043d\u0433\u0432\u0438\u043d\u0438\u043a\u043e\u0432: \u0442\u0440\u0435\u0439\u043b\u0435\u0440 \u043d\u043e\u0432\u043e\u0433\u043e \u0444\u0438\u043b\u044c\u043c\u0430 \u0441 \u041a\u0435\u0439\u0442 \u0411\u043b\u0430\u043d\u0448\u0435\u0442\u0442",
    "description": "\u041e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u043f\u0435\u0440\u0432\u044b\u0439 \u0442\u0440\u0435\u0439\u043b\u0435\u0440 \u0434\u0440\u0430\u043c\u0435\u0434\u0438 \u00ab\u041a\u0443\u0434\u0430 \u0442\u044b \u043f\u0440\u043e\u043f\u0430\u043b\u0430, \u0411\u0435\u0440\u043d\u0430\u0434\u0435\u0442\u0442?\u00bb, \u0441\u043d\u044f\u0442\u043e\u0439 \u043f\u043e \u0431\u0435\u0441\u0442\u0441\u0435\u043b\u043b\u0435\u0440\u0443 \u041c\u0430\u0440\u0438\u0438 \u0421\u044d\u043c\u043f\u043b.",
    "datePublished": "2018-12-18",
    "datemodified": "2018-12-18",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/kino\/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/12\/003cate.jpg",
        "width": 1073,
        "height": 642
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u041c\u0430\u0440\u0438\u043d\u0430 \u041c\u043e\u0439\u043d\u0438\u0445\u0430\u043d"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/kino\/",
                "name": "\u041a\u0438\u043d\u043e"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/kino\/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett\/",
                "name": "\u00ab\u0418\u0441\u0447\u0435\u0437\u043d\u0443\u0432\u0448\u0430\u044f\u00bb \u0434\u043b\u044f \u0441\u0430\u043d\u0433\u0432\u0438\u043d\u0438\u043a\u043e\u0432: \u0442\u0440\u0435\u0439\u043b\u0435\u0440 \u043d\u043e\u0432\u043e\u0433\u043e \u0444\u0438\u043b\u044c\u043c\u0430 \u0441 \u041a\u0435\u0439\u0442 \u0411\u043b\u0430\u043d\u0448\u0435\u0442\u0442"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2018/12/003cate.jpg"><link rel="canonical" href=""> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>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</script> </head><body class="post-template-default single single-post postid-47312 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <script>window.fbAsyncInit = function() {
        FB.init({
            appId      : '2042740336017064',
            xfbml      : true,
            version    : 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423300043-0'); });</script> </div>  <script type="text/javascript">var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Интернет</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-18268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18268"><a href="https://telekritika.ua/mediatuse/tests/">Тесты</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li id="menu-item-wpml-ls-22-uk" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/"><span class="wpml-ls-native">Укр</span></a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation" class="header-layout-top menu-style-2 header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="fa fa-bars"></i></div><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Интернет</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18268"><a href="https://telekritika.ua/mediatuse/tests/">Тесты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/"><span class="wpml-ls-native">Укр</span></a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Telekritika_Ukr" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/telekritika.ua/" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA?view_as=subscriber" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o"></i></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header" class="header-header-1 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /></a></h2></div></div></div></header><div class="container penci-header-signup-form penci-header-signup-form-below"><div class="close-box"><i class="fa fa-lg fa-times" aria-hidden="true"></i></div><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above  penci-jarallax"> <img class="jarallax-img" src="https://telekritika.ua/tk-static/2018/12/003cate.jpg" alt="«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт"><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/kino/"  rel="category tag">Кино</a><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a></span></div><h1 class="post-title single-post-title entry-title">«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/m-suprunova/">Марина Мойнихан</a></span> <time class="entry-date published" datetime="2018-12-18T17:06:05+00:00 17:06">18.12.2018 17:06</time><time class="penci-hide-tagupdated updated" datetime="2018-12-18T17:34:35+00:00">18.12.2018</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/m-suprunova/">Марина Мойнихан</a></span></span> <span><time class="entry-date published" datetime="2018-12-18T17:06:05+00:00 17:06">18.12.2018 17:06</time><time class="penci-hide-tagupdated updated" datetime="2018-12-18T17:34:35+00:00">18.12.2018</time></span> <span><i class="penci-post-countview-number">37</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/kino/">Кино</a></span><i class="fa fa-angle-right"></i> <span>«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Опубликован первый трейлер драмеди «Куда ты пропала, Бернадетт?», снятой по бестселлеру Марии Сэмпл.</p></div><article id="post-47312" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20«Исчезнувшая»%20для%20сангвиников:%20трейлер%20нового%20фильма%20с%20Кейт%20Бланшетт%20-%20https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><p>Режиссер фильма – <strong>Ричард Линклейтер</strong>, сделавший себе имя в 90-х на независимых фильмах (в частности, ленте «Под кайфом и в смятении», для которой Led Zeppelin памятно <a href="https://telekritika.ua/news/kak-v-ostrih-predmetah-poyavilas-muzika-led-zeppelin-gruppi-kotoraya-vechno-vsem-otkazivaet/"><strong>не предоставили</strong></a> одноименную песню Dazed and Confused).</p><p>Помимо <strong>Кейт Бланшетт</strong>, роли в «Бернадетт» исполнили <strong>Джуди Грир</strong> («Человек-муравей»), <strong>Билли Крудап</strong> («Чужой: Завет») и <strong>Лоуренс Фишборн</strong> («Матрица»).</p><div class="embedpress-wrapper ose-youtube ose-uid-448ff57ebbc8c443e3d445febd810aa8 responsive"><iframe width="1170" height="658" src="https://www.youtube.com/embed/Em1onUCArxs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>По сюжету, страдающая агорафобией мать семейства Бернадетт исчезает, вынудив свою дочь Би (<strong>Эмма Нельсон</strong>) взять на себя роль частного сыщика. Несмотря на то, что ситуация для семьи безрадостная, трейлер вышел весьма жизнеутверждающим; и немудрено – оригинальный роман, публиковавшийся под типичной для «чик-лита» обложкой, был вполне себе комичным.</p><p>Производством занимается компания <strong>Annapurna Pictures</strong>. В США фильм «Куда ты пропала, Бернадетт?» выйдет на экраны 22 марта 2019 года.</p><p>Напомним, что накануне стала известна приблизительная <a href="https://telekritika.ua/kino/igra-v-stimpank-mozhet-obojtis-universal-v-150-mln/"><strong>сумма убытков</strong></a> Universal по итогу премьеры фильма «Смертные машины».</p><p><em>Фото: Annapurna Pictures</em></p><div class="penci-single-link-pages"></div><div class="post-tags"> <a href="https://telekritika.ua/tag/kejt-blanshett/" rel="tag">Кейт Бланшетт</a><a href="https://telekritika.ua/tag/kuda-ty-propala-bernadett/" rel="tag">Куда ты пропала Бернадетт</a><a href="https://telekritika.ua/tag/richard-linklejter/" rel="tag">Ричард Линклейтер</a><a href="https://telekritika.ua/tag/trejler/" rel="tag">трейлер</a></div></div></div><div id="adpartner-vunit-2065"> <script>var head = document.getElementsByTagName('head')[0];
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.src = "//a4p.adpartner.pro/vunit?id=2065&" + Math.random();
            head.appendChild(script);</script> </div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20«Исчезнувшая»%20для%20сангвиников:%20трейлер%20нового%20фильма%20с%20Кейт%20Бланшетт%20-%20https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="47312" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/d8b594a82d72f4fe3fbb087922035de2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d8b594a82d72f4fe3fbb087922035de2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/m-suprunova/" title="Записи Марина Мойнихан" rel="author">Марина Мойнихан</a></h5><p>Кинокритик, редактор рубрики "Кино"</p> <a target="_blank" class="author-social" href="https://ru.telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="http://facebook.com/https://www.facebook.com/marynamoynihan"><i class="fa fa-facebook"></i></a></div></div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/natalja-bojko-naznachena-ceo-digital-agentstva-ams/"><div class="pagi-text"><h5 class="prev-title">⚡ Наталья Бойко назначена CEO digital-агентства AMS</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/e6996c760fc9c18dd228e9faa9bba52b-395x263.png');" href="https://telekritika.ua/kino/obladatel-oskara-za-film-artist-mishel-hazanyavichus-godar-unichtozhil-sam-sebya/" title="Обладатель «Оскара» за фильм «Артист» Мишель Хазанавичус: «Годар уничтожил сам себя»"> </a><h3><a href="https://telekritika.ua/kino/obladatel-oskara-za-film-artist-mishel-hazanyavichus-godar-unichtozhil-sam-sebya/">Обладатель «Оскара» за фильм «Артист» Мишель Хазанавичус: «Годар...</a></h3> <span class="date">24.01.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/c40ba4088aedaa26498a1af5ce97d1ca-395x263.jpg');" href="https://telekritika.ua/news/brat-pablo-eskobara-trebuet-ot-netflix-1-mlrd-za-narkos/" title="Брат Пабло Эскобара требует от Netflix $1 млрд за «Наркос»"> </a><h3><a href="https://telekritika.ua/news/brat-pablo-eskobara-trebuet-ot-netflix-1-mlrd-za-narkos/">Брат Пабло Эскобара требует от Netflix $1 млрд...</a></h3> <span class="date">21.09.2017</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/fb394a83dbdf2408b3f1d217d42173e7-395x263.jpeg');" href="https://telekritika.ua/smi/izdatelstvo-conde-nast-poraduet-igrokov-v-golf/" title="Издательство Condé Nast порадует игроков в гольф"> </a><h3><a href="https://telekritika.ua/smi/izdatelstvo-conde-nast-poraduet-igrokov-v-golf/">Издательство Condé Nast порадует игроков в гольф</a></h3> <span class="date">04.04.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/112ed79da16fc41ae9240a65021cd8bd-395x263.jpeg');" href="https://telekritika.ua/kino/stsenaristi-mira-dikogo-zapada-sozdadut-serial-po-uilyamu-gibsonu/" title="Сценаристы «Мира Дикого Запада» создадут сериал по Уильяму Гибсону"> </a><h3><a href="https://telekritika.ua/kino/stsenaristi-mira-dikogo-zapada-sozdadut-serial-po-uilyamu-gibsonu/">Сценаристы «Мира Дикого Запада» создадут сериал по Уильяму...</a></h3> <span class="date">18.04.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/26143bd74dd1716d29bfc38ef8ad1671-395x263.jpg');" href="https://telekritika.ua/smi/national-geographic-budet-vihodit-s-novim-dizainom/" title="National Geographic будет выходить в новом дизайне"> </a><h3><a href="https://telekritika.ua/smi/national-geographic-budet-vihodit-s-novim-dizainom/">National Geographic будет выходить в новом дизайне</a></h3> <span class="date">17.04.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/9a255d4add906f6f84691ed598106e1a-395x263.jpg');" href="https://telekritika.ua/kino/vudi-allen-rasskazal-kak-dzhemoval-s-dzheimsom-belushi/" title="Вуди Аллен рассказал, как джемовал с Джеймсом Белуши"> </a><h3><a href="https://telekritika.ua/kino/vudi-allen-rasskazal-kak-dzhemoval-s-dzheimsom-belushi/">Вуди Аллен рассказал, как джемовал с Джеймсом Белуши</a></h3> <span class="date">21.02.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/4e6fbd064afcbd7110c3f14661d1ae5d-395x263.png');" href="https://telekritika.ua/mediatuse/chto-zhe-vi-delaete-s-devchatami-oleg-vinnik-zaintrigoval-poklonnits/" title="«Что же вы делаете с девчатами»: Олег Винник заинтриговал поклонниц"> </a><h3><a href="https://telekritika.ua/mediatuse/chto-zhe-vi-delaete-s-devchatami-oleg-vinnik-zaintrigoval-poklonnits/">«Что же вы делаете с девчатами»: Олег Винник...</a></h3> <span class="date">04.09.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/683b73af4a7ac40f6014c59ef0c74816-395x263.jpg');" href="https://telekritika.ua/news/erotika-zdorove-i-korotkometrazhki-natssovet-adaptiroval-tri-inostrannih-telekanala/" title="Эротика, здоровье и короткометражки. Нацсовет адаптировал три иностранных телеканала"> </a><h3><a href="https://telekritika.ua/news/erotika-zdorove-i-korotkometrazhki-natssovet-adaptiroval-tri-inostrannih-telekanala/">Эротика, здоровье и короткометражки. Нацсовет адаптировал три иностранных...</a></h3> <span class="date">12.10.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/fcbaf279ee42694deb08fa4d3e5c9a8f-395x263.jpg');" href="https://telekritika.ua/tv/ivanna-naida-naznachena-generalnim-prodyuserom-nishevih-kanalov-11-media/" title="Иванна Найда назначена генеральным продюсером нишевых каналов «1+1 медиа»"> </a><h3><a href="https://telekritika.ua/tv/ivanna-naida-naznachena-generalnim-prodyuserom-nishevih-kanalov-11-media/">Иванна Найда назначена генеральным продюсером нишевых каналов «1+1...</a></h3> <span class="date">04.04.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/0ff065a50501250af401c036709b067d-395x263.jpg');" href="https://telekritika.ua/news/ushel-no-ne-tot-chto-proishodit-v-redaktsii-meduzi/" title="Ушел, но не тот: что происходит в редакции «Медузы»"> </a><h3><a href="https://telekritika.ua/news/ushel-no-ne-tot-chto-proishodit-v-redaktsii-meduzi/">Ушел, но не тот: что происходит в редакции...</a></h3> <span class="date">08.11.2018</span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_list_banner_widget-4" class="widget penci_list_banner_widget"></aside><aside id="penci_social_widget-4" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Соц сети</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA?view_as=subscriber" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние новости</span></h4><ul id="penci-latestwg-2680" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" rel="bookmark" title="«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт">«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт</a></h4> <span class="side-item-meta">18.12.2018 17:06</span> | <span><i class="penci-post-countview-number">37</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/natalja-bojko-naznachena-ceo-digital-agentstva-ams/" rel="bookmark" title="⚡ Наталья Бойко назначена CEO digital-агентства AMS">⚡ Наталья Бойко назначена CEO digital-агентства AMS</a></h4> <span class="side-item-meta">18.12.2018 16:45</span> | <span><i class="penci-post-countview-number">29</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/golosovanie-luchshaja-vedushhaja-goda-po-versii-telekritiki/" rel="bookmark" title="👁💃Голосование: лучшая ведущая года по версии «Телекритики»">👁💃Голосование: лучшая ведущая года по версии «Телекритики»</a></h4> <span class="side-item-meta">18.12.2018 15:42</span> | <span><i class="penci-post-countview-number">85</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/reportery-bez-granic-v-2018-v-mire-pogiblo-80-zhurnalistov/" rel="bookmark" title="«Репортеры без границ»: в 2018 в мире погибло 80 журналистов">«Репортеры без границ»: в 2018 в мире погибло 80 журналистов</a></h4> <span class="side-item-meta">18.12.2018 14:05</span> | <span><i class="penci-post-countview-number">34</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/facebook-vs-tv-socset-hochet-prodavat-tv-podpisku/" rel="bookmark" title="Facebook vs TV: соцсеть хочет продавать ТВ-подписку">Facebook vs TV: соцсеть хочет продавать ТВ-подписку</a></h4> <span class="side-item-meta">18.12.2018 13:30</span> | <span><i class="penci-post-countview-number">44</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="penci_list_banner_widget-2" class="widget penci_list_banner_widget"></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/#wpcf7-f11486-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA?view_as=subscriber" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-9428" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/monro-prosit-pereiti-na-ukrainskii-yazik-zelenskogo-kondratyuk-pedagogov-i-chinovnikov-zhirkov-russkih-klassikov/" rel="bookmark" title="Монро просит перейти на украинский язык Зеленского, Кондратюк – педагогов и чиновников, Жирков – русских классиков">Монро просит перейти на украинский язык Зеленского, Кондратюк – педагогов и чиновников, Жирков – русских классиков</a></h4> <span class="side-item-meta">03.02.2017 10:26</span> | <span><i class="penci-post-countview-number">34462</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/media-backstages/evgenii-kiselev-mikola-veresen-dasha-astafeva-i-konstantin-doroshenko-v-korolevstve-pervoi-oktavi/" rel="bookmark" title="Евгений Киселев, Мыкола Вересень, Даша Астафьева и Константин Дорошенко в «Королевстве первой октавы»">Евгений Киселев, Мыкола Вересень, Даша Астафьева и Константин Дорошенко в «Королевстве первой октавы»</a></h4> <span class="side-item-meta">11.09.2017 19:20</span> | <span><i class="penci-post-countview-number">34149</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/novii-obraz-tini-karol-bez-lifchika-i-v-poluprozrachnom-platie/" rel="bookmark" title="Новый образ Тины Кароль: без лифчика и в полупрозрачном платье">Новый образ Тины Кароль: без лифчика и в полупрозрачном платье</a></h4> <span class="side-item-meta">20.10.2016 13:35</span> | <span><i class="penci-post-countview-number">32489</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние новости</span></h4><ul id="penci-latestwg-4951" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/ischeznuvshaja-dlja-sangvinikov-trejler-novogo-filma-s-kejt-blanshett/" rel="bookmark" title="«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт">«Исчезнувшая» для сангвиников: трейлер нового фильма с Кейт Бланшетт</a></h4> <span class="side-item-meta">18.12.2018 17:06</span> | <span><i class="penci-post-countview-number">37</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/natalja-bojko-naznachena-ceo-digital-agentstva-ams/" rel="bookmark" title="⚡ Наталья Бойко назначена CEO digital-агентства AMS">⚡ Наталья Бойко назначена CEO digital-агентства AMS</a></h4> <span class="side-item-meta">18.12.2018 16:45</span> | <span><i class="penci-post-countview-number">29</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/golosovanie-luchshaja-vedushhaja-goda-po-versii-telekritiki/" rel="bookmark" title="👁💃Голосование: лучшая ведущая года по версии «Телекритики»">👁💃Голосование: лучшая ведущая года по версии «Телекритики»</a></h4> <span class="side-item-meta">18.12.2018 15:42</span> | <span><i class="penci-post-countview-number">85</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-20941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20941"><a href="https://telekritika.ua/advertisers/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернутся вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.02"></script> <div style="display:none"><div id="arvlbdata" style="overflow:visible;width:400px;height:250px;"><div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
 data-href="https://www.facebook.com/telekritika"
 data-width="400" 
 data-height="250" 
 data-small-header="false" 
 data-adapt-container-width="false" 
 data-hide-cover="true" 
 data-show-facepile="true" 
 data-show-posts="false"></div></div></div> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"d9767b8665"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"d9767b8665"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js'></script> <script type='text/javascript' src='//cdn.playbuzz.com/widget/feed.js'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(47312, 'https://telekritika.ua');</script> </body></html>