<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/wp-content/uploads/2018/11/telekritika_favicon_big.gif" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/wp-content/uploads/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed" href="https://telekritika.ua/feed/atom/" /> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/" /><link rel="canonical" href="https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе | Telekritika" /><meta property="og:description" content="Освещение событий вокруг нападения России на украинские суда в Керченском проливе принесли телеканалам «112 Украина», «1+1» и «Перший» высокие рейтинги телесмотрения 26 ноября." /><meta property="og:url" content="https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:section" content="Новости" /><meta property="article:published_time" content="2018-11-28T12:31:37+00:00" /><meta property="article:modified_time" content="2018-11-29T12:38:55+00:00" /><meta property="og:updated_time" content="2018-11-29T12:38:55+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2018/11/11_28_18_Rejting-azov-1024x550.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2018/11/11_28_18_Rejting-azov-1024x550.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="550" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Освещение событий вокруг нападения России на украинские суда в Керченском проливе принесли телеканалам «112 Украина», «1+1» и «Перший» высокие рейтинги телесмотрения 26 ноября." /><meta name="twitter:title" content="«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2018/11/11_28_18_Rejting-azov.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-cms-nav-css-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/navigation.css' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/telekritika.ua\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"38211","token":"3bdf213e0b","debug":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnews%2Fpershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnews%2Fpershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/wp-content\/themes\/soledad\/images\/logo.png"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00ab\u041f\u0435\u0440\u0448\u0438\u0439\u00bb, \u00ab1+1\u00bb \u0438 \u00ab112 \u0423\u043a\u0440\u0430\u0438\u043d\u0430\u00bb \u043f\u043e\u0445\u0432\u0430\u043b\u0438\u043b\u0438\u0441\u044c \u0432\u044b\u0441\u043e\u043a\u0438\u043c\u0438 \u0440\u0435\u0439\u0442\u0438\u043d\u0433\u0430\u043c\u0438 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u043e\u0431 \u0410\u0437\u043e\u0432\u0441\u043a\u043e\u043c \u043a\u0440\u0438\u0437\u0438\u0441\u0435",
    "description": "\u041e\u0441\u0432\u0435\u0449\u0435\u043d\u0438\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u0439 \u0432\u043e\u043a\u0440\u0443\u0433 \u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0441\u0443\u0434\u0430 \u0432 \u041a\u0435\u0440\u0447\u0435\u043d\u0441\u043a\u043e\u043c \u043f\u0440\u043e\u043b\u0438\u0432\u0435 \u043f\u0440\u0438\u043d\u0435\u0441\u043b\u0438 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430\u043c \u00ab112 \u0423\u043a\u0440\u0430\u0438\u043d\u0430\u00bb, \u00ab1+1\u00bb \u0438 \u00ab\u041f\u0435\u0440\u0448\u0438\u0439\u00bb \u0432\u044b\u0441\u043e\u043a\u0438\u0435 \u0440\u0435\u0439\u0442\u0438\u043d\u0433\u0438 \u0442\u0435\u043b\u0435\u0441\u043c\u043e\u0442\u0440\u0435\u043d\u0438\u044f 26 \u043d\u043e\u044f\u0431\u0440\u044f.",
    "datePublished": "2018-11-28",
    "datemodified": "2018-11-29",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/news\/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/11_28_18_Rejting-azov.jpg",
        "width": 2048,
        "height": 1100
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/wp-content\/themes\/soledad\/images\/logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/",
                "name": "\u041d\u043e\u0432\u043e\u0441\u0442\u0438"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise\/",
                "name": "\u00ab\u041f\u0435\u0440\u0448\u0438\u0439\u00bb, \u00ab1+1\u00bb \u0438 \u00ab112 \u0423\u043a\u0440\u0430\u0438\u043d\u0430\u00bb \u043f\u043e\u0445\u0432\u0430\u043b\u0438\u043b\u0438\u0441\u044c \u0432\u044b\u0441\u043e\u043a\u0438\u043c\u0438 \u0440\u0435\u0439\u0442\u0438\u043d\u0433\u0430\u043c\u0438 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u043e\u0431 \u0410\u0437\u043e\u0432\u0441\u043a\u043e\u043c \u043a\u0440\u0438\u0437\u0438\u0441\u0435"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2018/11/11_28_18_Rejting-azov.jpg"><link rel="canonical" href="https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/"></head><body class="post-template-default single single-post postid-38211 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <script>window.fbAsyncInit = function() {
        FB.init({
            appId      : '2042740336017064',
            xfbml      : true,
            version    : 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript">//-->//><!</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Интернет</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-18268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18268"><a href="https://telekritika.ua/mediatuse/tests/">Тесты</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li id="menu-item-wpml-ls-22-uk" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/"><span class="wpml-ls-native">Укр</span></a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation" class="header-layout-top menu-style-2 header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-1"><i class="fa fa-bars"></i></div><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Интернет</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18268"><a href="https://telekritika.ua/mediatuse/tests/">Тесты</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/"><span class="wpml-ls-native">Укр</span></a></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Telekritika_Ukr" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/telekritika/" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA?view_as=subscriber" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o"></i></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header" class="header-header-1 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /></a></h2></div></div></div></header><div class="container penci-header-signup-form penci-header-signup-form-below"><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.0.5" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above  penci-jarallax"> <img class="jarallax-img" src="https://telekritika.ua/tk-static/2018/11/11_28_18_Rejting-azov.jpg" alt="«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе"><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a><a class="penci-cat-name" href="https://telekritika.ua/tv/"  rel="category tag">ТВ</a></span></div><h1 class="post-title single-post-title entry-title">«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published" datetime="2018-11-28T14:31:37+00:00 14:31">28.11.2018 14:31</time><time class="penci-hide-tagupdated updated" datetime="2018-11-29T14:38:55+00:00">29.11.2018</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published" datetime="2018-11-28T14:31:37+00:00 14:31">28.11.2018 14:31</time><time class="penci-hide-tagupdated updated" datetime="2018-11-29T14:38:55+00:00">29.11.2018</time></span> <span><i class="penci-post-countview-number">1427</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/news/">Новости</a></span><i class="fa fa-angle-right"></i> <span>«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Освещение событий вокруг нападения России на украинские суда в Керченском проливе принесли телеканалам «112 Украина», «1+1» и «Перший» высокие рейтинги телесмотрения 26 ноября.</p></div><article id="post-38211" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div class="rowWrapper ui-sortable-handle"><div class="ce-element"><p>Телеканал «112 Украина» вошел в топ-5 телеканалов по общей аудитории, новости ТСН на «1+1» поставили рекорд в осеннем сезоне, а доля «Першого» во время марафона выросла в 11 раз. Высокие показатели просмотра телеканалов были также в интернете.</p><p>Соответствующую информацию распространили пресс-службы телеканалов.</p><p>Так, 26 ноября, информационный телеканал «112 Украина» вошел в топ-5 общенациональных телеканалов Украины по аудитории «18+ (50+)». Телеканал также занял четвертое место в топ-5 общенациональных каналов страны по аудитории «Киев, 18+», опередив «Интер» и СТБ. В этот день был достигнут пик просмотров канала «112 Украина» в YouTube – более 1 564 000 одновременных подключений, а также 1 353 416 посетителей на сайте 112.ua. Кроме того, было зафиксировано пиковое количество зрителей онлайн – 111 810. За последние сутки с каналом контактировало максимальное количество зрителей за 2018 год: 5 309 900 по всей Украине, из них 2 518 600 – по аудитории «18+ (50+)».</p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img alt="«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе" src="http://images.telekritika.ua/3280c574a13eca36439499898b2d20f2.png"></p><div class="dz-default dz-message"></div></div><figcaption></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element">Выпуск ТСН на «1+1» 26 ноября в 19:30 по аудитории «18-54, Украина» собрал рейтинг 7,4% и стал самой рейтинговой программой на украинском телевидении в осеннем сезоне-2018. Доля выпуска составила 19,6%, продукт со значительным отрывом лидировал в слоте показа. Охват программы составил около 5 млн телезрителей, а общая аудитория всех выпусков ТСН в понедельник – более 8,6 млн (4+, Украина).</div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img alt="«Перший», «1+1» и «112 Украина» похвалились высокими рейтингами новостей об Азовском кризисе" src="http://images.telekritika.ua/744f898864f517474e4352c8d3490ae7.png"></p><div class="dz-default dz-message"></div></div><figcaption></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element"><p>Спецвыпуск ТСН, который вышел в ночь на 26 ноября в 00:25, также прошел с высокими показателями телесмотрения. Доля по аудитории «18-54, Украина» составила 21,4%, 18-54 (50К+) – 26,5%. Спецвыпуск с существенным отрывом лидировал в слоте показа.</p><p>26 ноября специальное программирование на канале «UA:Перший» повысило долю аудитории слота 9:25–22:33 в восемь раз. За время этой трансляции канал получил рейтинг 1,12%, долю 3,81% по аудитории «18+, вся Украина». По аудитории «18+, 50 тыс.+» (совершеннолетняя аудитория в городах с населением свыше 50 тыс. человек) доля слота – 3,48%. По коммерческой аудитории «18-54, 50 тыс.+», по которой показатели канала обычно ниже, спецэфир «UA:Першого» получил долю 3,63%. Это в одиннадцать раз выше средних показателей слота 9:25–22:33.</p><p>В течение эфира были отменены все выпуски рекламы. Канал транслировал заседание парламента, спецвыпуски «Темы дня», прямые включения и тому подобное. В этот день «UA:Перший» по аудитории «18+» опередил информационные каналы «112 Украина», «Прямой», NewsOne, «Эспрессо», «24», «5 канал», а по аудитории «18-54» уступил только «112 Украина».</p><p><em>Для коллажа были использованы кадры: https://www.youtube.com/watch?v=HYhRVQAGj9Q © ООО «ТРК „Студія 1+1“»</em></p></div></div><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="38211" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20«Перший»,%20«1+1»%20и%20«112%20Украина»%20похвалились%20высокими%20рейтингами%20новостей%20об%20Азовском%20кризисе%20-%20https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a></div></div></div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="http://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="http://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="http://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/1-1-utverdil-prodolzhenie-seriala-ostannij-moskal/"><div class="pagi-text"><h5 class="prev-title">«1+1» утвердил продолжение сериала «Останній москаль»</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/news/cms-group-obedinjaet-agentstva-maxus-sigma-i-sigma-digital/"><div class="pagi-text"><h5 class="next-title">CMS Group объединяет агентства Maxus Sigma и Sigma Digital</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/f8318a01f584878edcee5efaa3e75542-395x263.jpg');" href="https://telekritika.ua/news/pod-novie-rossiiskie-sanktsii-popali-ukrainskie-mediischiki/" title="Под новые российские санкции попали украинские медийщики"> </a><h3><a href="https://telekritika.ua/news/pod-novie-rossiiskie-sanktsii-popali-ukrainskie-mediischiki/">Под новые российские санкции попали украинские медийщики</a></h3> <span class="date">01.11.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/multserial_masha_i_medvedi_poyavitsya_v_kitae-395x263.jpg');" href="https://telekritika.ua/news/multfilm-masha-i-medved-nazvali-putinskoj-propagandoj/" title="Мультфильм «Маша и медведь» назвали путинской пропагандой"> </a><h3><a href="https://telekritika.ua/news/multfilm-masha-i-medved-nazvali-putinskoj-propagandoj/">Мультфильм «Маша и медведь» назвали путинской пропагандой</a></h3> <span class="date">20.11.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/35067ec736c440c80056b3a981a49c5f-395x263.jpg');" href="https://telekritika.ua/news/predstavitel-gosdepa-ssha-ne-schitaet-sentsova-terroristom-i-prizivaet-osvobodit-zaklyuchennogo/" title="Представитель Госдепа США не считает Сенцова террористом и призывает освободить заключенного"> </a><h3><a href="https://telekritika.ua/news/predstavitel-gosdepa-ssha-ne-schitaet-sentsova-terroristom-i-prizivaet-osvobodit-zaklyuchennogo/">Представитель Госдепа США не считает Сенцова террористом и...</a></h3> <span class="date">25.09.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/b64aaf0eb1b7821adfe36951cbf0e22a-395x263.jpeg');" href="https://telekritika.ua/internet/facebook-hochet-poborot-feiki-davaya-reklamu-v-gazetah/" title="Facebook планирует бороться с фейками рекламой в газетах"> </a><h3><a href="https://telekritika.ua/internet/facebook-hochet-poborot-feiki-davaya-reklamu-v-gazetah/">Facebook планирует бороться с фейками рекламой в газетах</a></h3> <span class="date">22.03.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/b30d6db0e94ca129d3992bc864c01e08-395x263.jpg');" href="https://telekritika.ua/news/vishel-treiler-ukrainskoitalyanskoi-komedii-izi-2/" title="Вышел трейлер украинско-итальянской комедии «Изи»"> </a><h3><a href="https://telekritika.ua/news/vishel-treiler-ukrainskoitalyanskoi-komedii-izi-2/">Вышел трейлер украинско-итальянской комедии «Изи»</a></h3> <span class="date">28.07.2017</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/d633e14c0a0196262bd306b1f3e6c8c0-395x263.jpg');" href="https://telekritika.ua/tv/evgenii-sinelnikov-regina-todorenko-budet-iskat-somaliiskih-piratov/" title="Евгений Синельников: «Регина Тодоренко будет искать сомалийских пиратов»"> </a><h3><a href="https://telekritika.ua/tv/evgenii-sinelnikov-regina-todorenko-budet-iskat-somaliiskih-piratov/">Евгений Синельников: «Регина Тодоренко будет искать сомалийских пиратов»</a></h3> <span class="date">01.12.2016</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/362e484652ed4090dae2a1da47e7a1c1-395x263.jpg');" href="https://telekritika.ua/news/o-schastlivchik-ilon-mask-otvez-detei-na-semochnuyu-ploschadku-igri-prestolov/" title="О, счастливчик: Илон Маск отвез детей на съемочную площадку «Игры престолов»"> </a><h3><a href="https://telekritika.ua/news/o-schastlivchik-ilon-mask-otvez-detei-na-semochnuyu-ploschadku-igri-prestolov/">О, счастливчик: Илон Маск отвез детей на съемочную...</a></h3> <span class="date">06.07.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/6839b400d5cadb3e5f6a9a57192ddac0-395x263.jpg');" href="https://telekritika.ua/tv/ultimatum-ot-stb-veduschie-ya-soromlyus-svogo-tila-stanut-semeinimi-psihologami/" title="«Ультиматум» от СТБ: ведущие «Я соромлюсь свого тіла» станут семейными психологами"> </a><h3><a href="https://telekritika.ua/tv/ultimatum-ot-stb-veduschie-ya-soromlyus-svogo-tila-stanut-semeinimi-psihologami/">«Ультиматум» от СТБ: ведущие «Я соромлюсь свого тіла»...</a></h3> <span class="date">21.06.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/66cd13debb40cb287427da142671ec3e-395x263.jpg');" href="https://telekritika.ua/internet/ugovorili-mark-tsukerberg-reshilsya-prokommentirovat-utechku-dannih/" title="Уговорили: Марк Цукерберг решился прокомментировать утечку данных"> </a><h3><a href="https://telekritika.ua/internet/ugovorili-mark-tsukerberg-reshilsya-prokommentirovat-utechku-dannih/">Уговорили: Марк Цукерберг решился прокомментировать утечку данных</a></h3> <span class="date">29.03.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/87639afb2a1762308c51c47d2c4510fd.gif');" href="https://telekritika.ua/news/nakanune-viborov-h-vseukrainskaya-konferentsiya-zhurnalistovrassledovatelei/" title="Накануне выборов: Х Всеукраинская конференция журналистов-расследователей"> </a><h3><a href="https://telekritika.ua/news/nakanune-viborov-h-vseukrainskaya-konferentsiya-zhurnalistovrassledovatelei/">Накануне выборов: Х Всеукраинская конференция журналистов-расследователей</a></h3> <span class="date">08.11.2018</span></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="penci_list_banner_widget-4" class="widget penci_list_banner_widget"></aside><aside id="penci_social_widget-4" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Соц сети</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika/" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA?view_as=subscriber" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside><aside id="penci_latest_news_widget-5" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние новости</span></h4><ul id="penci-latestwg-8357" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/38427/" rel="bookmark" title="Задержан политтехнолог Владимир Петров">Задержан политтехнолог Владимир Петров</a></h4> <span class="side-item-meta">29.11.2018 18:26</span> | <span><i class="penci-post-countview-number">167</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/nacsovet-prodlil-obsuzhdenie-porjadka-adaptacii-inostrannyh-telekanalov-eshhe-na-mesjac/" rel="bookmark" title="Нацсовет продлил обсуждение порядка адаптации иностранных телеканалов еще на месяц">Нацсовет продлил обсуждение порядка адаптации иностранных телеканалов еще на месяц</a></h4> <span class="side-item-meta">29.11.2018 18:00</span> | <span><i class="penci-post-countview-number">51</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/armija-fm-stala-pobeditelem-konkursa-na-tri-fm-chastoty/" rel="bookmark" title="«Армія FM» стала победителем конкурса на три FM-частоты">«Армія FM» стала победителем конкурса на три FM-частоты</a></h4> <span class="side-item-meta">29.11.2018 14:50</span> | <span><i class="penci-post-countview-number">53</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/proprokat-robin-gud-skazka-na-noch-i-drugie/" rel="bookmark" title="ProПрокат: «Робин Гуд», «Сказка на ночь» и другие">ProПрокат: «Робин Гуд», «Сказка на ночь» и другие</a></h4> <span class="side-item-meta">28.11.2018 17:14</span> | <span><i class="penci-post-countview-number">29</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/cms-group-obedinjaet-agentstva-maxus-sigma-i-sigma-digital/" rel="bookmark" title="CMS Group объединяет агентства Maxus Sigma и Sigma Digital">CMS Group объединяет агентства Maxus Sigma и Sigma Digital</a></h4> <span class="side-item-meta">28.11.2018 16:31</span> | <span><i class="penci-post-countview-number">1253</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="penci_list_banner_widget-2" class="widget penci_list_banner_widget"></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o2" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/news/pershij-1-1-i-112-ukraina-pohvalilis-vysokimi-rejtingami-novostej-ob-azovskom-krizise/#wpcf7-f11486-o2" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.0.5" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o2" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika/" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA?view_as=subscriber" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-2931" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/smi/31297/" rel="bookmark" title="Расизм на «Оскаре», «смерть» Валерии, роман «Друзей» и другие галлюцинации мировых СМИ">Расизм на «Оскаре», «смерть» Валерии, роман «Друзей» и другие галлюцинации мировых СМИ</a></h4> <span class="side-item-meta">30.01.2016 09:07</span> | <span><i class="penci-post-countview-number">235844</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/31542/" rel="bookmark" title="Итоги недели от Дуси: как Цукерберг позволил нам оценить разными «лайками» антитриумф Столяровой и успех Джамалы">Итоги недели от Дуси: как Цукерберг позволил нам оценить разными «лайками» антитриумф Столяровой и успех Джамалы</a></h4> <span class="side-item-meta">27.02.2016 15:47</span> | <span><i class="penci-post-countview-number">192998</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/31416/" rel="bookmark" title="Итоги недели от Дуси: обнаженная Арбенина, поющая Кличко и слава Украины в международной прессе">Итоги недели от Дуси: обнаженная Арбенина, поющая Кличко и слава Украины в международной прессе</a></h4> <span class="side-item-meta">13.02.2016 12:13</span> | <span><i class="penci-post-countview-number">146560</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние новости</span></h4><ul id="penci-latestwg-4983" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/38427/" rel="bookmark" title="Задержан политтехнолог Владимир Петров">Задержан политтехнолог Владимир Петров</a></h4> <span class="side-item-meta">29.11.2018 18:26</span> | <span><i class="penci-post-countview-number">167</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/nacsovet-prodlil-obsuzhdenie-porjadka-adaptacii-inostrannyh-telekanalov-eshhe-na-mesjac/" rel="bookmark" title="Нацсовет продлил обсуждение порядка адаптации иностранных телеканалов еще на месяц">Нацсовет продлил обсуждение порядка адаптации иностранных телеканалов еще на месяц</a></h4> <span class="side-item-meta">29.11.2018 18:00</span> | <span><i class="penci-post-countview-number">51</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/armija-fm-stala-pobeditelem-konkursa-na-tri-fm-chastoty/" rel="bookmark" title="«Армія FM» стала победителем конкурса на три FM-частоты">«Армія FM» стала победителем конкурса на три FM-частоты</a></h4> <span class="side-item-meta">29.11.2018 14:50</span> | <span><i class="penci-post-countview-number">53</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-20941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20941"><a href="https://telekritika.ua/advertisers/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернутся вверх</span></a></div></div></div></footer></div>  <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"dc39bca777"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"dc39bca777"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(38211, 'https://telekritika.ua');</script> </body></html>