<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed" href="https://telekritika.ua/feed/atom/" /> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" /><meta name="description" content="Кино - «Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards"/><link rel="canonical" href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards | Telekritika" /><meta property="og:description" content="Кино - «Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards" /><meta property="og:url" content="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:section" content="Кино" /><meta property="article:published_time" content="2019-08-15T14:47:42+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="971" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Кино - «Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards" /><meta name="twitter:title" content="«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/#primaryimage","url":"https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg","width":1500,"height":971,"caption":"\u041f\u0430\u0446\u0430\u043d\u044b"},{"@type":"WebPage","@id":"https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/#webpage","url":"https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/","inLanguage":"ru-RU","name":"\u00ab\u041f\u0430\u0446\u0430\u043d\u044b\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u0439\u00bb: \u043a\u0438\u043d\u043e\u043a\u043e\u043c\u0438\u043a\u0441\u044b-\u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u044b \u043d\u0430 Harvey Awards | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"primaryImageOfPage":{"@id":"https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/#primaryimage"},"datePublished":"2019-08-15T14:47:42+00:00","dateModified":"2019-08-15T14:47:42+00:00","author":{"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8"},"description":"\u041a\u0438\u043d\u043e - \u00ab\u041f\u0430\u0446\u0430\u043d\u044b\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u0439\u00bb: \u043a\u0438\u043d\u043e\u043a\u043e\u043c\u0438\u043a\u0441\u044b-\u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u044b \u043d\u0430 Harvey Awards"},{"@type":["Person"],"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=45f194ea1f704c15462919704efed355"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css?ver=45f194ea1f704c15462919704efed355' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' /><link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/wp-content/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css?ver=80' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script> <script type='text/javascript'>var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script> <script type='text/javascript'>var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/kino\/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards\/","ru":"https:\/\/telekritika.ua\/kino\/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards\/","RU":"https:\/\/telekritika.ua\/kino\/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards\/","uk":"https:\/\/telekritika.ua\/uk\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":72}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.5.3'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fkino%2Fpacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fkino%2Fpacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:46,55;" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <meta name="google-site-verification" content="PiB-90vpPU38wrT0YfVrqH0ZfG4cXYSXbaS_BUiwaf0" /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00ab\u041f\u0430\u0446\u0430\u043d\u044b\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u0439\u00bb: \u043a\u0438\u043d\u043e\u043a\u043e\u043c\u0438\u043a\u0441\u044b-\u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u044b \u043d\u0430 Harvey Awards",
    "description": "New York Comic Con \u043f\u0440\u0435\u0437\u0435\u043d\u0442\u043e\u0432\u0430\u043b \u0441\u043f\u0438\u0441\u043e\u043a \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u0435\u043d\u0442\u043e\u0432 \u043d\u0430 \u043f\u0440\u0435\u043c\u0438\u044e Harvey. \u0421\u0440\u0435\u0434\u0438 \u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u043e\u0432 \u043d\u0430 \u0437\u0432\u0430\u043d\u0438\u0435 \u043b\u0443\u0447\u0448\u0435\u0439 \u0430\u0434\u0430\u043f\u0442\u0430\u0446\u0438\u0438 \u043a\u043e\u043c\u0438\u043a\u0441\u0430 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0441\u043e\u043f\u0435\u0440\u043d\u0438\u043a\u0438: \u0441\u0430\u043c\u044b\u0439 \u043a\u0430\u0441\u0441\u043e\u0432\u044b\u0439 \u0444\u0438\u043b\u044c\u043c \u0437\u0430 \u0432\u0441\u044e \u0438\u0441\u0442\u043e\u0440\u0438\u044e \u00ab\u041c\u0441\u0442\u0438\u0442\u0435\u043b\u0438: \u0424\u0438\u043d\u0430\u043b\u00bb, \u043e\u0434\u043d\u0430 \u0438\u0437 \u0433\u0440\u043e\u043c\u043a\u0438\u0445 \u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u044d\u0442\u043e\u0433\u043e \u043b\u0435\u0442\u0430 \u2013  \u0441\u0435\u0440\u0438\u0430\u043b \u00ab\u041f\u0430\u0446\u0430\u043d\u044b\u00bb \u2013 \u0438 \u043e\u0441\u043a\u0430\u0440\u043e\u043d\u043e\u0441\u043d\u044b\u0439 \u00ab\u0427\u0435\u043b\u043e\u0432\u0435\u043a-\u043f\u0430\u0443\u043a: \u0427\u0435\u0440\u0435\u0437 \u0432\u0441\u0435\u043b\u0435\u043d\u043d\u044b\u0435\u00bb.",
    "datePublished": "2019-08-15",
    "datemodified": "2019-08-15",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/kino\/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2019\/08\/pacany-protiv-mstiteley-160819-01.jpg",
        "width": 1500,
        "height": 971
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/kino\/",
                "name": "\u041a\u0438\u043d\u043e"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/kino\/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards\/",
                "name": "\u00ab\u041f\u0430\u0446\u0430\u043d\u044b\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u041c\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u0439\u00bb: \u043a\u0438\u043d\u043e\u043a\u043e\u043c\u0438\u043a\u0441\u044b-\u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u044b \u043d\u0430 Harvey Awards"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg"><link rel="canonical" href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/"><base href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" /> <script>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</script> </head><body class="post-template-default single single-post postid-85938 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <a href="" class="rekl_url" target="_blank"> </a> <script>window.fbAsyncInit = function() {
        FB.init({
            appId      : '2042740336017064',
            xfbml      : true,
            version    : 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423300043-0'); });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation" class="header-layout-top menu-style-2 header-1"><div class="container"><div class="button-menu-mobile header-1"> <i class="fa fa-bars"></i></div> <a class="mobile_nav" href="https://telekritika.ua/"> <img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /> </a><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCHRh9cLVWxp5UNLRiYsgKZQ" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o"></i></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header" class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /></a></h2></div></div></div></header><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href="https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2019/08/pacany-protiv-mstiteley-160819-01.jpg" style="padding-top: 64.7333%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/kino/"  rel="category tag">Кино</a><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a></span></div><h1 class="post-title single-post-title entry-title">«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published updated" datetime="2019-08-15T17:47:42+03:00 17:47">15.08.2019 17:47</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published updated" datetime="2019-08-15T17:47:42+03:00 17:47">15.08.2019 17:47</time></span> <span><i class="penci-post-countview-number">114</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/kino/">Кино</a></span><i class="fa fa-angle-right"></i> <span>«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>New York Comic Con презентовал список претендентов на премию Harvey. Среди номинантов на звание лучшей адаптации комикса серьезные соперники: самый кассовый фильм за всю историю «Мстители: Финал», одна из громких премьер этого лета –  сериал «Пацаны» – и оскароносный «Человек-паук: Через вселенные».</p></div><article id="post-85938" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20«Пацаны»%20против%20«Мстителей»:%20кинокомиксы-номинанты%20на%20Harvey%20Awards%20-%20https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div id="fb-root"></div><p>Кроме них, в список попали фильм Роберта Родригеса <strong>«Алита: Боевой ангел»</strong>, сериал <strong>«Леденящие душу приключения Сабрины»</strong> от Netflix и еще два проекта <strong>Marvel</strong>.</p><p>Список номинантов на звание лучшей адаптации комикса:</p><ul><li>«Алита: Боевой ангел» / 20th Century Fox / основано на «Боевой ангел Алита»</li><li>«Мстители: Финал» / Marvel Studios / основано на «Мстители» (Marvel Entertainment)</li><li>«Пацаны» / Amazon Studios / основано на «The Boys» (Dynamite Entertainment)</li><li>«Капитан Марвел» / Marvel Studios / основано на «Капитан Марвел» (Marvel Entertainment)</li><li>«Леденящие душу приключения Сабрины» / Netflix / основано на «Леденящие душу приключения Сабрины» (Archie Comics)</li><li>«Роковой патруль» / DC Universe / основано на «Роковой патруль» (DC)</li><li>Игра Marvel&#8217;s Spider-Man / Insomniac Games, Sony Interactive / основано на комиксах о Человеке-пауке (Marvel Entertainment)</li><li>Пьеса The Snagglepuss Chronicles / Provincetown Tennessee Williams Theater Festival и Die-Cast / основано на Exit, Stage Left!: The Snagglepuss Chronicles (DC)</li><li>«Человек-паук: через вселенные» / Columbia Pictures и Sony Pictures Animation / основано на комиксах о Человеке-пауке (Marvel Entertainment)</li><li>«Академия Амбрелла» / Netflix / основано на «Академия Амбрелла» (Dark Horse Comics)</li></ul><p><strong>Harvey Awards</strong> – ежегодная премия, вручаемая самым выдающимся комиксам и авторам года. В прошлом году в номинации «Лучшая адаптация» победителем стал кинокомикс <strong>«Черная Пантера»</strong> от Marvel Entertainment.</p><p>В этом году премию вручат <strong>4 октября</strong> в рамках New York Comic Con.</p><p>Ранее у нас <strong><a href="https://telekritika.ua/kino/scenarist-supermen-kak-dzho-strazhinski-pokoril-gollivud-i-netflix/">вышел обзор</a></strong> автобиографии Джо Стражински – успешного голливудского сценариста, который рассказывает о соперничестве с Джорджем Мартином и том, как он покорил Netflix.</p><p><em>Фото: Amazon Studios </em></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20«Пацаны»%20против%20«Мстителей»:%20кинокомиксы-номинанты%20на%20Harvey%20Awards%20-%20https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="85938" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/c2e75b7dadb52e463d32ca84604371bd-289x192.jpg');" href="https://telekritika.ua/kino/operatsiya-v-krasnom-more-kak-nuzhno-snimat-patrioticheskoe-kino/" title="«Операция в Красном море»: как нужно снимать патриотическое кино"> </a><h3><a href="https://telekritika.ua/kino/operatsiya-v-krasnom-more-kak-nuzhno-snimat-patrioticheskoe-kino/">«Операция в Красном море»: как нужно снимать патриотическое...</a></h3> <span class="date">09.08.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/b0165e34d75d4c02ac45af78d96bd6fa-289x192.jpg');" href="https://telekritika.ua/news/kakogo-cherta-vishel-novii-tizer-vtorogo-sezona-rasskaza-sluzhanki/" title="«Какого черта?»: вышел новый тизер второго сезона «Рассказа служанки»"> </a><h3><a href="https://telekritika.ua/news/kakogo-cherta-vishel-novii-tizer-vtorogo-sezona-rasskaza-sluzhanki/">«Какого черта?»: вышел новый тизер второго сезона «Рассказа...</a></h3> <span class="date">09.03.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/edf1e7622628cd2acc1c23f6547df4c3-289x192.jpg');" href="https://telekritika.ua/news/izdatelya-rassledovavshego-gibel-zhurnalistov-v-tsar-otravili/" title="Издатель, расследовавший гибель журналистов в ЦАР, действительно был отравлен"> </a><h3><a href="https://telekritika.ua/news/izdatelya-rassledovavshego-gibel-zhurnalistov-v-tsar-otravili/">Издатель, расследовавший гибель журналистов в ЦАР, действительно был...</a></h3> <span class="date">18.09.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/f422b52444b70689d34b642c16028c4d-289x192.png');" href="https://telekritika.ua/kino/zavtra-na-netflix-vihodit-serial-zateryannie-v-kosmose/" title="Завтра на Netflix выходит сериал «Затерянные в космосе»"> </a><h3><a href="https://telekritika.ua/kino/zavtra-na-netflix-vihodit-serial-zateryannie-v-kosmose/">Завтра на Netflix выходит сериал «Затерянные в космосе»</a></h3> <span class="date">12.04.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/10c05f0264422b588d814afee686e94e-289x192.jpg');" href="https://telekritika.ua/news/za-osuzhdennogo-blogera-reporteri-bez-granits-trebuyut-zamorozit-torgovie-soglasheniya-s-vetnamom/" title="За осужденного блогера: «Репортеры без границ» требуют заморозить торговые соглашения с Вьетнамом"> </a><h3><a href="https://telekritika.ua/news/za-osuzhdennogo-blogera-reporteri-bez-granits-trebuyut-zamorozit-torgovie-soglasheniya-s-vetnamom/">За осужденного блогера: «Репортеры без границ» требуют заморозить...</a></h3> <span class="date">17.08.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/07/IL20190730141728-odnazhdi-v-gollivude-kaver-marketing-300719-07-001--253x169.jpg');" href="https://telekritika.ua/kino/kak-sony-prodvigaet-odnazhdy-v-gollivude-tarantino/" title="🎞 Как Sony продвигает «Однажды в Голливуде» Тарантино"> </a><h3><a href="https://telekritika.ua/kino/kak-sony-prodvigaet-odnazhdy-v-gollivude-tarantino/">🎞 Как Sony продвигает «Однажды в Голливуде» Тарантино</a></h3> <span class="date">30.07.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/d787c85d5f311418678a75478d48059c-289x192.jpg');" href="https://telekritika.ua/news/deiv-grol-iz-foo-fighters-uspokoil-fanata-i-spel-po-nego-pesnyu/" title="Дэйв Грол пообнимался с фанатом и спел про него песню"> </a><h3><a href="https://telekritika.ua/news/deiv-grol-iz-foo-fighters-uspokoil-fanata-i-spel-po-nego-pesnyu/">Дэйв Грол пообнимался с фанатом и спел про...</a></h3> <span class="date">23.01.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/caf563b73a7b68e83ca7d98f1f95ab30-289x192.jpg');" href="https://telekritika.ua/internet/v-facebook-otkazalis-ot-proizvodstva-sobstvennih-dronov/" title="В Facebook отказались от производства собственных дронов"> </a><h3><a href="https://telekritika.ua/internet/v-facebook-otkazalis-ot-proizvodstva-sobstvennih-dronov/">В Facebook отказались от производства собственных дронов</a></h3> <span class="date">27.06.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/cd9f88565100c7ae594926779afcf963-289x192.jpg');" href="https://telekritika.ua/tv/viktor-sherstyuk-pereshel-v-reklamnuyu-gruppu-mex/" title="Виктор Шерстюк перешел в рекламную группу MEX (ОБНОВЛЕНО)"> </a><h3><a href="https://telekritika.ua/tv/viktor-sherstyuk-pereshel-v-reklamnuyu-gruppu-mex/">Виктор Шерстюк перешел в рекламную группу MEX (ОБНОВЛЕНО)</a></h3> <span class="date">12.06.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/12/Trener-Golosu-kraini-Tina-Karol-1-289x192.png');" href="https://telekritika.ua/mediatuse/u-tiny-vsegda-est-pravo-na-golos/" title="У Тины всегда есть право на «Голос»"> </a><h3><a href="https://telekritika.ua/mediatuse/u-tiny-vsegda-est-pravo-na-golos/">У Тины всегда есть право на «Голос»</a></h3> <span class="date">10.12.2018</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7f83236b1f4c4a12cf0f152d0c77ceaf?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/cifrovoe-gosudarstvo-pokazhut-v-zaporozhe/"><div class="pagi-text"><h5 class="prev-title">Цифровое государство покажут в Запорожье</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/internet/bolshe-nikakih-fejkov-v-messendzherah-pojavilsja-bot-dlja-proverki-informacii/"><div class="pagi-text"><h5 class="next-title">Больше никаких фейков: в мессенджерах появился бот для проверки информации</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_latest_news_widget-9" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние публикации</span></h4><ul id="penci-latestwg-2149" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/bolshe-nikakih-fejkov-v-messendzherah-pojavilsja-bot-dlja-proverki-informacii/" rel="bookmark" title="Больше никаких фейков: в мессенджерах появился бот для проверки информации">Больше никаких фейков: в мессенджерах появился бот для проверки информации</a></h4> <span class="side-item-meta">15.08.2019 18:02</span> | <span><i class="penci-post-countview-number">46</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" rel="bookmark" title="«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards">«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards</a></h4> <span class="side-item-meta">15.08.2019 17:47</span> | <span><i class="penci-post-countview-number">117</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/cifrovoe-gosudarstvo-pokazhut-v-zaporozhe/" rel="bookmark" title="Цифровое государство покажут в Запорожье">Цифровое государство покажут в Запорожье</a></h4> <span class="side-item-meta">15.08.2019 17:16</span> | <span><i class="penci-post-countview-number">307</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/1-1-2-2-i-tet-popali-v-top-6-telesmotrenija/" rel="bookmark" title="«1+1», «2+2» и ТЕТ попали в топ-6 телесмотрения">«1+1», «2+2» и ТЕТ попали в топ-6 телесмотрения</a></h4> <span class="side-item-meta">15.08.2019 16:53</span> | <span><i class="penci-post-countview-number">416</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/proprokat-tarantino-i-ego-gollivud/" rel="bookmark" title="ProПрокат: Тарантино и его Голливуд">ProПрокат: Тарантино и его Голливуд</a></h4> <span class="side-item-meta">15.08.2019 14:00</span> | <span><i class="penci-post-countview-number">581</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.3" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCHRh9cLVWxp5UNLRiYsgKZQ" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-5583" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/jurij-velikij-mne-dazhe-sny-snilis-chto-ja-vyhozhu-na-odnu-scenu-s-kvartalom/" rel="bookmark" title="Юрий Великий: «Мне даже сны снились, что я выхожу на одну сцену с “Кварталом”»">Юрий Великий: «Мне даже сны снились, что я выхожу на одну сцену с “Кварталом”»</a></h4> <span class="side-item-meta">12.08.2019 10:12</span> | <span><i class="penci-post-countview-number">8754</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/16-proektov-7-premer-vse-chto-nuzhno-znat-ob-osennem-sezone-novogo-kanala/" rel="bookmark" title="16 проектов, 7 премьер. Все, что нужно знать об осеннем сезоне «Нового канала»">16 проектов, 7 премьер. Все, что нужно знать об осеннем сезоне «Нового канала»</a></h4> <span class="side-item-meta">14.08.2019 18:03</span> | <span><i class="penci-post-countview-number">4003</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/odnazhdy-v-gollivude-akt-sozidatelnogo-vandalizma/" rel="bookmark" title="💃 «Однажды в Голливуде»: акт созидательного вандализма">💃 «Однажды в Голливуде»: акт созидательного вандализма</a></h4> <span class="side-item-meta">13.08.2019 12:13</span> | <span><i class="penci-post-countview-number">2714</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4><ul id="penci-latestwg-6569" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/bolshe-nikakih-fejkov-v-messendzherah-pojavilsja-bot-dlja-proverki-informacii/" rel="bookmark" title="Больше никаких фейков: в мессенджерах появился бот для проверки информации">Больше никаких фейков: в мессенджерах появился бот для проверки информации</a></h4> <span class="side-item-meta">15.08.2019 18:02</span> | <span><i class="penci-post-countview-number">46</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards/" rel="bookmark" title="«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards">«Пацаны» против «Мстителей»: кинокомиксы-номинанты на Harvey Awards</a></h4> <span class="side-item-meta">15.08.2019 17:47</span> | <span><i class="penci-post-countview-number">117</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/cifrovoe-gosudarstvo-pokazhut-v-zaporozhe/" rel="bookmark" title="Цифровое государство покажут в Запорожье">Цифровое государство покажут в Запорожье</a></h4> <span class="side-item-meta">15.08.2019 17:16</span> | <span><i class="penci-post-countview-number">307</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.04"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.5.3'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script> <script type='text/javascript'>var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/kino\/pacany-protiv-mstitelej-kinokomiksy-nominanty-na-harvey-awards\/","authors":"Telekritika","categories":["\u041a\u0438\u043d\u043e","\u041d\u043e\u0432\u043e\u0441\u0442\u0438"],"language":"ru","tags":[],"type":"post","extra":{"wordCount":74,"articleType":"post"}};
var helga_forms = {"lang":"ru"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"e390bf0cd2"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"e390bf0cd2"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js?ver=45f194ea1f704c15462919704efed355'></script> </body></html>