<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed" href="https://telekritika.ua/feed/atom/" /> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Дмитрий Дубилет станет правительственным &quot;блогером&quot; | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" /><meta name="description" content="Диджитал - Дмитрий Дубилет станет правительственным &quot;блогером&quot;"/><link rel="canonical" href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Дмитрий Дубилет станет правительственным &quot;блогером&quot; | Telekritika" /><meta property="og:description" content="Диджитал - Дмитрий Дубилет станет правительственным &quot;блогером&quot;" /><meta property="og:url" content="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:section" content="Диджитал" /><meta property="article:published_time" content="2019-09-05T13:34:41+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Диджитал - Дмитрий Дубилет станет правительственным &quot;блогером&quot;" /><meta name="twitter:title" content="Дмитрий Дубилет станет правительственным &quot;блогером&quot; | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/#primaryimage","url":"https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/#webpage","url":"https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/","inLanguage":"ru-RU","name":"\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0414\u0443\u0431\u0438\u043b\u0435\u0442 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c &quot;\u0431\u043b\u043e\u0433\u0435\u0440\u043e\u043c&quot; | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"primaryImageOfPage":{"@id":"https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/#primaryimage"},"datePublished":"2019-09-05T13:34:41+00:00","dateModified":"2019-09-05T13:34:41+00:00","author":{"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8"},"description":"\u0414\u0438\u0434\u0436\u0438\u0442\u0430\u043b - \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0414\u0443\u0431\u0438\u043b\u0435\u0442 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c \"\u0431\u043b\u043e\u0433\u0435\u0440\u043e\u043c\""},{"@type":["Person"],"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=45f194ea1f704c15462919704efed355"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css?ver=45f194ea1f704c15462919704efed355' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/wp-content/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css?ver=80' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script> <script type='text/javascript'>var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script> <script type='text/javascript'>var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/internet\/dmitrij-dubilet-stanet-pravitelstvennym-blogerom\/","ru":"https:\/\/telekritika.ua\/internet\/dmitrij-dubilet-stanet-pravitelstvennym-blogerom\/","RU":"https:\/\/telekritika.ua\/internet\/dmitrij-dubilet-stanet-pravitelstvennym-blogerom\/","uk":"https:\/\/telekritika.ua\/uk\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":72}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.5.3'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Finternet%2Fdmitrij-dubilet-stanet-pravitelstvennym-blogerom%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Finternet%2Fdmitrij-dubilet-stanet-pravitelstvennym-blogerom%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:46,55;" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <meta name="google-site-verification" content="PiB-90vpPU38wrT0YfVrqH0ZfG4cXYSXbaS_BUiwaf0" /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0414\u0443\u0431\u0438\u043b\u0435\u0442 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c \"\u0431\u043b\u043e\u0433\u0435\u0440\u043e\u043c\"",
    "description": "\u041d\u043e\u0432\u044b\u0439 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u041a\u0430\u0431\u043c\u0438\u043d\u0430 \u043f\u043e\u043e\u0431\u0435\u0449\u0430\u043b \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u0442\u044c \u043d\u0430 \u0441\u0432\u043e\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0432 Instagram \u043e \u0431\u0443\u0434\u043d\u044f\u0445 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430. ",
    "datePublished": "2019-09-05",
    "datemodified": "2019-09-05",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/internet\/dmitrij-dubilet-stanet-pravitelstvennym-blogerom\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2019\/09\/dubilet-2019-09-05.jpg",
        "width": 960,
        "height": 960
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/internet\/",
                "name": "\u0414\u0438\u0434\u0436\u0438\u0442\u0430\u043b"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/internet\/dmitrij-dubilet-stanet-pravitelstvennym-blogerom\/",
                "name": "\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0414\u0443\u0431\u0438\u043b\u0435\u0442 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c &#171;\u0431\u043b\u043e\u0433\u0435\u0440\u043e\u043c&#187;"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg"><link rel="canonical" href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/"><base href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" /> <script>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</script> </head><body class="post-template-default single single-post postid-89732 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <a href="" class="rekl_url" target="_blank"> </a> <script>window.fbAsyncInit = function() {
        FB.init({
            appId      : '2042740336017064',
            xfbml      : true,
            version    : 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423300043-0'); });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation" class="header-layout-top menu-style-2 header-1"><div class="container"><div class="button-menu-mobile header-1"> <i class="fa fa-bars"></i></div> <a class="mobile_nav" href="https://telekritika.ua/"> <img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /> </a><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header" class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika" /></a></h2></div></div></div></header><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href="https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2019/09/dubilet-2019-09-05.jpg" style="padding-top: 100.0000%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/internet/"  rel="category tag">Диджитал</a><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a></span></div><h1 class="post-title single-post-title entry-title">Дмитрий Дубилет станет правительственным &#171;блогером&#187;</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published updated" datetime="2019-09-05T16:34:41+03:00 16:34">05.09.2019 16:34</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published updated" datetime="2019-09-05T16:34:41+03:00 16:34">05.09.2019 16:34</time></span> <span><i class="penci-post-countview-number">405</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/internet/">Диджитал</a></span><i class="fa fa-angle-right"></i> <span>Дмитрий Дубилет станет правительственным &#171;блогером&#187;</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Новый министр Кабмина пообещал рассказывать на своей странице в Instagram о буднях правительства.</p></div><article id="post-89732" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Дмитрий%20Дубилет%20станет%20правительственным%20&#171;блогером&#187;%20-%20https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div id="fb-root"></div><p>Министр Кабинета Министров <strong>Дмитрий Дубилет</strong> анонсировал в своем Fecebook, что будет каждый день выкладывать в Instagram зарисовки о внутренней кухне правительства, и пригласи всех подписываться на него.</p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdubilet%2Fposts%2F10157700391768552&amp;width=500" width="500" height="192" frameborder="0" scrolling="no"></iframe></p><p>К слову, Дмитрий Дубилет ведет аккаунт в Instagram c 2011 года, у него больше <strong>104 тысяч подписчиков</strong>. В последнем посте он рассказывал, почему согласился на должность министра Кабинета Министров. &#171;Я верю, что у Украины появился исторический шанс на прорыв, которого мы все так заждались. И это очень крутое чувство, осознавать, что я могу стать частью этого прорыва&#187;, &#8212; написал Дмитрий.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1xyreKILEn/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1xyreKILEn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1xyreKILEn/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Я принял одно из самых сложных решений в своей жизни. Меня пригласили на должность Министра Кабинета Министров, и я согласился. Семья в шоке. Друзья в шоке. Бизнес-партнеры в шоке. Кот в шоке. Да и я сам, если честно, в шоке. Еще недавно я строил великие планы по развитию monobank и Smartass, а также запуску Koto в Британии… Еще месяц назад я собирался переехать жить в Лондон и строить там со своими партнерами единорога. Но вдруг все эти планы как-то отступили на второй план. Простите за пафос, но я верю, что у Украины появился исторический шанс на прорыв, которого мы все так заждались. И это очень крутое чувство, осознавать, что я могу стать частью этого прорыва. Я обещаю, что в составе новой команды под началом Алексея Гончарука сделаю все возможное, чтобы Украина сделала качественный рывок. А еще я обещаю не красть. К счастью, успех monobank позволит мне не думать ближайшие годы о материальном аспекте. Кроме того, я верю, что большая часть молодой команды, которая сегодня возглавила Кабмин, тоже не будет красть. Такого у нашей страны никогда не было. Буду держать вас в курсе этого увлекательного путешествия здесь. Не переключайтесь 🙂</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/dubilet/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dima Dubilet</a> (@dubilet) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-30T06:25:46+00:00">Aug 29, 2019 at 11:25pm PDT</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p>Также Дмитрий Дубилет <a href="https://nv.ua/ukraine/politics/novyy-kabmin-ministr-dmitriy-dubilet-o-reformah-novosti-ukrainy-50041083.html"><strong>рассказал</strong></a> журналу <strong>НВ</strong> о том, чем собирается заниматься на новой должности.  Во-первых, планирует существенно снизить коррупцию с помощью IT, что вписывается в концепцию цифрового государства, активно продвигаемую новой властью. Вторым пунктом должно стать внедрение электронного документооборота во всех министерствах и центральных органах исполнительной власти. И третьим заданием будет внедрение системы KPI (ключевой показатель эффективности) и дашбордов (визуальное представление данных, сгруппированных по смыслу, на одном экране для более легкого визуального восприятия информации) во всех министерствах и центральных органах исполнительной власти.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B1s5ovZoNCo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B1s5ovZoNCo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B1s5ovZoNCo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Готовлюсь к важной презентации. По такому поводу даже решил распечатать слайды (🌳😢). Кстати, фразу с этого слайда можно тоже отнести к курсу #mba_dubilet</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/dubilet/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Dima Dubilet</a> (@dubilet) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-28T08:50:21+00:00">Aug 28, 2019 at 1:50am PDT</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p>&nbsp;</p><p>Дмитрий Дубилет – у<span lang="ru" tabindex="0">краинский бизнесмен, с 2012 по 2016 годы – IT-директор <strong>ПриватБанка</strong>, позже стал соучредителем мобильного банка<strong> monobank</strong>. </span><span lang="ru" tabindex="0">С 2015 года он занимался развитием портала <strong>iGov</strong>, призванного бороться с коррупцией и повышать эффективность работы чиновников. С 29 августа 2019 года Дмитрий Дубилет стал Министром Кабинета Министров. </span></p><p><em>Фото: Facebook-страница Дмитрия Дубилета</em></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Дмитрий%20Дубилет%20станет%20правительственным%20&#171;блогером&#187;%20-%20https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="89732" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/01/chetvirkanacradi-289x192.jpg');" href="https://telekritika.ua/news/prezidentskaja-chetverka-pokazatelno-provalila-objavlenie-konkursa-dlja-radio-promin/" title="Президентская четверка Нацсовета показательно провалила конкурс для радио «Промінь»"> </a><h3><a href="https://telekritika.ua/news/prezidentskaja-chetverka-pokazatelno-provalila-objavlenie-konkursa-dlja-radio-promin/">Президентская четверка Нацсовета показательно провалила конкурс для радио...</a></h3> <span class="date">15.03.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/9097efe68a1a7c2ba23407324f0a52ad-289x192.jpg');" href="https://telekritika.ua/news/distributsiya-kanalov-chetireh-veduschih-telegrupp-v-2019m-virastet-do-118-griven/" title="Дистрибуция каналов четырех ведущих телегрупп в 2019 вырастет до 10,5 гривны. ОБНОВЛЕНО"> </a><h3><a href="https://telekritika.ua/news/distributsiya-kanalov-chetireh-veduschih-telegrupp-v-2019m-virastet-do-118-griven/">Дистрибуция каналов четырех ведущих телегрупп в 2019 вырастет...</a></h3> <span class="date">08.11.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/9654fc1d17dabf8d7f43b0ab6d2ef787-289x192.png');" href="https://telekritika.ua/tv/v-seti-ne-soglasni-s-rezultatami-shou-tantsi-so-zvezdami/" title="В соцсетях не согласны с результатами шоу «Танці з зірками»"> </a><h3><a href="https://telekritika.ua/tv/v-seti-ne-soglasni-s-rezultatami-shou-tantsi-so-zvezdami/">В соцсетях не согласны с результатами шоу «Танці...</a></h3> <span class="date">30.10.2017</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/b8ad8366be1fb0948e6487b4febb9c02-289x192.jpg');" href="https://telekritika.ua/tv/niti-sudbi-film-ua-stali-luchshei-serialnoi-premeroi-goda-na-ukrainskom-tv/" title="«Нити судьбы» Film.ua стали лучшей сериальной премьерой года на украинском ТВ"> </a><h3><a href="https://telekritika.ua/tv/niti-sudbi-film-ua-stali-luchshei-serialnoi-premeroi-goda-na-ukrainskom-tv/">«Нити судьбы» Film.ua стали лучшей сериальной премьерой года...</a></h3> <span class="date">23.12.2016</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/2bdac7f0bbafa3ec9e2104f816315ef1-289x192.jpg');" href="https://telekritika.ua/news/lidiya-taran-i-ee-sotsialnii-proekt-nauchat-ukrainskih-detei-mechtat/" title="Лидия Таран и ее социальный проект научат украинских детей мечтать"> </a><h3><a href="https://telekritika.ua/news/lidiya-taran-i-ee-sotsialnii-proekt-nauchat-ukrainskih-detei-mechtat/">Лидия Таран и ее социальный проект научат украинских...</a></h3> <span class="date">14.06.2018</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/2eae32a637bfa8a35275717692edfdf2-289x192.jpg');" href="https://telekritika.ua/tv/veduschuyu-novogo-kanala-pitalis-vivezti-v-les-i-prodat-v-seksualnoe-rabstvo/" title="Ведущую «Нового канала» пытались вывезти в лес и продать в сексуальное рабство"> </a><h3><a href="https://telekritika.ua/tv/veduschuyu-novogo-kanala-pitalis-vivezti-v-les-i-prodat-v-seksualnoe-rabstvo/">Ведущую «Нового канала» пытались вывезти в лес и...</a></h3> <span class="date">24.10.2016</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/09/nini-vghe-2019-09-02-253x169.jpg');" href="https://telekritika.ua/news/vmesto-nasti-stanko-novym-redaktorom-nini-vzhe-stala-marija-zavjalova/" title="Вместо Насти Станко новым редактором «Нині вже» стала Мария Завьялова"> </a><h3><a href="https://telekritika.ua/news/vmesto-nasti-stanko-novym-redaktorom-nini-vzhe-stala-marija-zavjalova/">Вместо Насти Станко новым редактором «Нині вже» стала...</a></h3> <span class="date">02.09.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/07/medvedchuk-marchenko-2-16-07-2019-289x192.jpg');" href="https://telekritika.ua/news/politicheskaja-rasprava-oksana-marchenko-rasskazala-oliveru-stounu-kak-ee-uvolili-iz-stb/" title="«Политическая расправа»: Оксана Марченко рассказала Оливеру Стоуну, как ее уволили с СТБ"> </a><h3><a href="https://telekritika.ua/news/politicheskaja-rasprava-oksana-marchenko-rasskazala-oliveru-stounu-kak-ee-uvolili-iz-stb/">«Политическая расправа»: Оксана Марченко рассказала Оливеру Стоуну, как...</a></h3> <span class="date">16.07.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/02/GettyImages-84087407-289x192.jpg');" href="https://telekritika.ua/kino/bafta-2019-rezhisser-bogemskoj-rapsodii-ostalsya-ne-u-del/" title="⛔ BAFTA-2019: режиссер «Богемской рапсодии» остался не у дел"> </a><h3><a href="https://telekritika.ua/kino/bafta-2019-rezhisser-bogemskoj-rapsodii-ostalsya-ne-u-del/">⛔ BAFTA-2019: режиссер «Богемской рапсодии» остался не у...</a></h3> <span class="date">07.02.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2018/11/8eac2963bc00efe3cde76c0386429c96-289x192.jpg');" href="https://telekritika.ua/smi/lyuboi-tsenoi-radi-provedeniya-chm2022-katar-ochernyal-strani-konkurentov/" title="Любой ценой: ради проведения ЧМ-2022 Катар очернял конкурентов"> </a><h3><a href="https://telekritika.ua/smi/lyuboi-tsenoi-radi-provedeniya-chm2022-katar-ochernyal-strani-konkurentov/">Любой ценой: ради проведения ЧМ-2022 Катар очернял конкурентов</a></h3> <span class="date">30.07.2018</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/nacsovet-prolicenziroval-kulinarnyj-telekanal-film-ua/"><div class="pagi-text"><h5 class="prev-title">Нацсовет пролицензировал кулинарный телеканал FILM.UA</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/kino/zvezdy-i-jeks-ministry-fotootchet-premery-zaboronenogo/"><div class="pagi-text"><h5 class="next-title">⭐ Звезды и экс-министры: фотоотчет с премьеры «Забороненого»</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_latest_news_widget-9" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Последние публикации</span></h4><ul id="penci-latestwg-4212" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/v-ukraine-pojavilas-koalicija-cifrovoj-transformacii/" rel="bookmark" title="В Украине появилась Коалиция цифровой трансформации">В Украине появилась Коалиция цифровой трансформации</a></h4> <span class="side-item-meta">05.09.2019 18:54</span> | <span><i class="penci-post-countview-number">258</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/ukrainskij-film-pro-psa-supergeroja-gotov-k-prokatu/" rel="bookmark" title="🐕 Украинский фильм про пса-супергероя готов к прокату">🐕 Украинский фильм про пса-супергероя готов к прокату</a></h4> <span class="side-item-meta">05.09.2019 18:34</span> | <span><i class="penci-post-countview-number">214</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/ceo-terminal-fx-roman-bazjuchenko-o-planah-na-oskar-i-budushhem-cifrovogo-kino/" rel="bookmark" title="CEO Terminal FX Роман Базюченко о планах на «Оскар» и будущем цифрового кино">CEO Terminal FX Роман Базюченко о планах на «Оскар» и будущем цифрового кино</a></h4> <span class="side-item-meta">05.09.2019 17:43</span> | <span><i class="penci-post-countview-number">329</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/zvezdy-i-jeks-ministry-fotootchet-premery-zaboronenogo/" rel="bookmark" title="⭐ Звезды и экс-министры: фотоотчет с премьеры «Забороненого»">⭐ Звезды и экс-министры: фотоотчет с премьеры «Забороненого»</a></h4> <span class="side-item-meta">05.09.2019 16:45</span> | <span><i class="penci-post-countview-number">384</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/" rel="bookmark" title="Дмитрий Дубилет станет правительственным &#171;блогером&#187;">Дмитрий Дубилет станет правительственным &#171;блогером&#187;</a></h4> <span class="side-item-meta">05.09.2019 16:34</span> | <span><i class="penci-post-countview-number">407</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/internet/dmitrij-dubilet-stanet-pravitelstvennym-blogerom/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href=""><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-1091" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/teleportal-vmesto-youtube-i-chem-eshhe-starlightmedia-gotovitsja-udivit-digital-industriju/" rel="bookmark" title="«Телепортал» вместо YouTube. И чем еще StarLightMedia готовится удивить digital-индустрию">«Телепортал» вместо YouTube. И чем еще StarLightMedia готовится удивить digital-индустрию</a></h4> <span class="side-item-meta">04.09.2019 12:30</span> | <span><i class="penci-post-countview-number">2489</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/mesto-pushnovoj-v-starlightmedia-zajmet-evgenija-zueva/" rel="bookmark" title="Место Пушновой в StarLightMedia займет Евгения Зуева">Место Пушновой в StarLightMedia займет Евгения Зуева</a></h4> <span class="side-item-meta">02.09.2019 17:41</span> | <span><i class="penci-post-countview-number">2424</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/kanal-ahmetova-dosrochno-uberet-programmu-shustera-esli-rejtingi-budut-nizkimi/" rel="bookmark" title="Канал Ахметова досрочно уберет программу Шустера, если рейтинги будут низкими">Канал Ахметова досрочно уберет программу Шустера, если рейтинги будут низкими</a></h4> <span class="side-item-meta">04.09.2019 11:50</span> | <span><i class="penci-post-countview-number">2298</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4><ul id="penci-latestwg-9191" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/v-ukraine-pojavilas-koalicija-cifrovoj-transformacii/" rel="bookmark" title="В Украине появилась Коалиция цифровой трансформации">В Украине появилась Коалиция цифровой трансформации</a></h4> <span class="side-item-meta">05.09.2019 18:54</span> | <span><i class="penci-post-countview-number">258</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/ukrainskij-film-pro-psa-supergeroja-gotov-k-prokatu/" rel="bookmark" title="🐕 Украинский фильм про пса-супергероя готов к прокату">🐕 Украинский фильм про пса-супергероя готов к прокату</a></h4> <span class="side-item-meta">05.09.2019 18:34</span> | <span><i class="penci-post-countview-number">214</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/ceo-terminal-fx-roman-bazjuchenko-o-planah-na-oskar-i-budushhem-cifrovogo-kino/" rel="bookmark" title="CEO Terminal FX Роман Базюченко о планах на «Оскар» и будущем цифрового кино">CEO Terminal FX Роман Базюченко о планах на «Оскар» и будущем цифрового кино</a></h4> <span class="side-item-meta">05.09.2019 17:43</span> | <span><i class="penci-post-countview-number">329</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.04"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.5.3'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript'>var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/internet\/dmitrij-dubilet-stanet-pravitelstvennym-blogerom\/","authors":"Telekritika","categories":["\u0414\u0438\u0434\u0436\u0438\u0442\u0430\u043b","\u041d\u043e\u0432\u043e\u0441\u0442\u0438"],"language":"ru","tags":[],"type":"post","extra":{"wordCount":41,"articleType":"post"}};
var helga_forms = {"lang":"ru"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"fd81cc4b00"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"fd81cc4b00"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js?ver=45f194ea1f704c15462919704efed355'></script> </body></html>