<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css"
 type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed"
 href="https://telekritika.ua/feed/"/><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed"
 href="https://telekritika.ua/feed/atom/"/> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Великобритания стала европейским лидером в поставке контента для стриминговых сервисов - исследование | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/" /><meta name="description" content="Новости - Великобритания стала европейским лидером в поставке контента для стриминговых сервисов - исследование"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Великобритания стала европейским лидером в поставке контента для стриминговых сервисов - исследование | Telekritika" /><meta property="og:description" content="Новости - Великобритания стала европейским лидером в поставке контента для стриминговых сервисов - исследование" /><meta property="og:url" content="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:section" content="Новости" /><meta property="article:published_time" content="2019-12-03T14:33:08+00:00" /><meta property="article:modified_time" content="2019-12-03T14:58:27+00:00" /><meta property="og:updated_time" content="2019-12-03T14:58:27+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1274" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Новости - Великобритания стала европейским лидером в поставке контента для стриминговых сервисов - исследование" /><meta name="twitter:title" content="Великобритания стала европейским лидером в поставке контента для стриминговых сервисов - исследование | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/#primaryimage","url":"https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg","width":1920,"height":1274},{"@type":"WebPage","@id":"https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/#webpage","url":"https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/","inLanguage":"ru-RU","name":"\u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0432 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0435 \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430 \u0434\u043b\u044f \u0441\u0442\u0440\u0438\u043c\u0438\u043d\u0433\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0438\u0441\u043e\u0432 - \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"primaryImageOfPage":{"@id":"https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/#primaryimage"},"datePublished":"2019-12-03T14:33:08+00:00","dateModified":"2019-12-03T14:58:27+00:00","author":{"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8"},"description":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 - \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0432 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0435 \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430 \u0434\u043b\u044f \u0441\u0442\u0440\u0438\u043c\u0438\u043d\u0433\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0438\u0441\u043e\u0432 - \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435"},{"@type":["Person"],"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=afc12d138a845403aca40ce720c62e1f"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css?ver=afc12d138a845403aca40ce720c62e1f' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.6.0' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/wp-content/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css?ver=80' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' /> <script type='text/javascript'>var wp_sentry = {"dsn":"https:\/\/194952f617054674afc994c877b1e356@sentry.1plus1.net\/\/62","release":"unknown","environment":"production","content":{"tags":{"wordpress":"5.2.4","language":"ru-RU"}}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-sentry-integration/public/sentry-browser-5.6.3.min.js?ver=5.6.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/news\/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie\/","authors":"\u041f\u0430\u0432\u0435\u043b \u041c\u0430\u043d\u0434\u0440\u044b\u043a","language":"ru","type":"\u0414\u0438\u0434\u0436\u0438\u0442\u0430\u043b, \u041d\u043e\u0432\u043e\u0441\u0442\u0438","publishDate":"2019-12-03 16:33:08"};
var helga_forms = {"lang":"ru"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script> <script type='text/javascript'>var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script> <script type='text/javascript'>var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/news\/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie\/","ru":"https:\/\/telekritika.ua\/news\/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie\/","RU":"https:\/\/telekritika.ua\/news\/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie\/","uk":"https:\/\/telekritika.ua\/uk\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":72}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.6.0'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnews%2Fbritanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fnews%2Fbritanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:46,55;" />  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js' });var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];</script> <meta name="google-site-verification" content="PiB-90vpPU38wrT0YfVrqH0ZfG4cXYSXbaS_BUiwaf0" /><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0432 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0435 \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430 \u0434\u043b\u044f \u0441\u0442\u0440\u0438\u043c\u0438\u043d\u0433\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0438\u0441\u043e\u0432 - \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435",
    "description": "\u0414\u043e\u043b\u044f \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430 \u043a\u043e\u043b\u0435\u0431\u043b\u0435\u0442\u0441\u044f \u0432 \u043f\u0440\u0435\u0434\u0435\u043b\u0430\u0445 26-48% \u0432\u0441\u0435\u0439 \u0432\u0438\u0434\u0435\u043e\u0431\u0438\u0431\u043b\u0438\u043e\u0442\u0435\u043a\u0438 \u0441\u0442\u0440\u0438\u043c\u0438\u043d\u0433\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0438\u0441\u043e\u0432.",
    "datePublished": "2019-12-03",
    "datemodified": "2019-12-03",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/news\/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2019\/12\/london-britanija-03-12-2019.jpg",
        "width": 1920,
        "height": 1274
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/",
                "name": "\u041d\u043e\u0432\u043e\u0441\u0442\u0438"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/news\/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie\/",
                "name": "\u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u0441\u0442\u0430\u043b\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0432 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0435 \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430 \u0434\u043b\u044f \u0441\u0442\u0440\u0438\u043c\u0438\u043d\u0433\u043e\u0432\u044b\u0445 \u0441\u0435\u0440\u0432\u0438\u0441\u043e\u0432 &#8212; \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg"><link rel="canonical" href="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"><base href="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"/><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"/> <script>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</script> </head><body class="post-template-default single single-post postid-105805 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <script>window.fbAsyncInit = function () {
        FB.init({
            appId: '2042740336017064',
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1543423300043-0');
        });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';

    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
                l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope
 itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation"
 class="header-layout-top menu-style-2 header-1"><div class="container"><div class="button-menu-mobile header-1"> <i class="fa fa-bars"></i></div> <a class="mobile_nav" href="https://telekritika.ua/"> <img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika"/> </a><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://t.me/Telekritika_ua" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header"
 class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img
 src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg"
 alt="Telekritika"/></a></h2></div></div></div></header><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white"><div class="post-image  penci-move-title-above "> <a href="https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2019/12/london-britanija-03-12-2019.jpg" style="padding-top: 66.3542%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/internet/"  rel="category tag">Диджитал</a><a class="penci-cat-name" href="https://telekritika.ua/news/"  rel="category tag">Новости</a></span></div><h1 class="post-title single-post-title entry-title">Великобритания стала европейским лидером в поставке контента для стриминговых сервисов &#8212; исследование</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published" datetime="2019-12-03T16:33:08+02:00 16:33">03.12.2019 16:33</time><time class="penci-hide-tagupdated updated" datetime="2019-12-03T16:58:27+02:00">03.12.2019</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published" datetime="2019-12-03T16:33:08+02:00 16:33">03.12.2019 16:33</time><time class="penci-hide-tagupdated updated" datetime="2019-12-03T16:58:27+02:00">03.12.2019</time></span> <span><i class="penci-post-countview-number">243</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/internet/">Диджитал</a></span><i class="fa fa-angle-right"></i> <span>Великобритания стала европейским лидером в поставке контента для стриминговых сервисов &#8212; исследование</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>Доля британского контента колеблется в пределах 26-48% всей видеобиблиотеки стриминговых сервисов.</p></div><article id="post-105805" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Великобритания%20стала%20европейским%20лидером%20в%20поставке%20контента%20для%20стриминговых%20сервисов%20&#8212;%20исследование%20-%20https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" data-helga-article="105805"><div id="fb-root"></div><p>Исследование &#171;Европейской аудиовизуальной обсерватории&#187; фильмов и телепрограмм в каталогах видео по запросу (VOD) продемонстрировало, что ведущую роль среди европейцев играют британские производители, <a href="https://www.rapidtvnews.com/2019112857760/british-suppliers-take-european-lead-on-vod-content.html#axzz66wQZFite"><strong>пишет Rapid TV News</strong>.</a></p><p>В части фильмов исследование базировалось на данных из 146 каталогов TVOD (Transactional Video on Demand – видео с временным ограничением доступа) и 136 каталогов SVOD (подписного видео). Остальной контент анализировался по данным 118 каталогов SVOD в 21 стране ЕС и 53 каталогов TVOD из 14 стран ЕС.</p><p>&#171;Европейская аудиовизуальная обсерватория&#187; установила, что европейские фильмы и телепрограммы составляют 30% всего контента в TVOD и 26% &#8212; в SVOD, при рассмотрении фильмов и сериалов в целом (&#171;по заголовкам&#187;). С учетом отдельных эпизодов европейский контент составил 27% для TVOD и 20% для SVOD. Доля американского контента в видео по запросу в ЕС получается самой высокой, если считать статистику поэпизодно, и самой низкой, если рассматривать контент &#171;по заголовкам&#187;.</p><p>В секторе TVOD британские фильмы и программы составляют 32% и 48% от всего объема европейского контента. За ними следуют французские фильмы и немецкие программы. В секторе SVOD британские фильмы и программы также составляют львиную долю европейского контента.</p><p>Напомним, британские медиакорпорации BBC и ITV <a href="https://telekritika.ua/internet/britanskij-konkurent-netflix-ozvuchil-cenu-podpiski/"><strong>готовятся</strong></a> запустить стриминговый сервис BritBox.</p><p><em>Фото: pixabay</em></p><p><em>Подписывайтесь на «Телекритику» в <strong><a href="https://t.me/Telekritika_ua">Telegram </a></strong>и <strong><a href="https://www.facebook.com/telekritika/">Facebook</a></strong>!</em></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Великобритания%20стала%20европейским%20лидером%20в%20поставке%20контента%20для%20стриминговых%20сервисов%20&#8212;%20исследование%20-%20https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="105805" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас также может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/ludi-protiv-mashyn-cover-novost-19-11-19-253x169.jpg');" href="https://telekritika.ua/internet/1-1-media-zapustila-proekt-mind-contest-ljudi-protiv-mashin/" title="1+1 media запустила проект «Mind Contest: люди против машин»"> </a><h3><a href="https://telekritika.ua/internet/1-1-media-zapustila-proekt-mind-contest-ljudi-protiv-mashin/">1+1 media запустила проект «Mind Contest: люди против...</a></h3> <span class="date">19.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/zerkalo-nedeli-gazeta-26-11-2019-253x169.jpg');" href="https://telekritika.ua/smi/zerkalo-nedeli-zakryvaet-pechatnuju-versiju/" title="«Зеркало недели» закрывает печатную версию"> </a><h3><a href="https://telekritika.ua/smi/zerkalo-nedeli-zakryvaet-pechatnuju-versiju/">«Зеркало недели» закрывает печатную версию</a></h3> <span class="date">26.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/08/nacrada-nacsovet-0315-york-alexandra-1-253x169.jpg');" href="https://telekritika.ua/news/nacsovet-ne-zahotel-proverit-5-kanal-iz-za-vyskazyvanij-ostapa-drozdova/" title="Нацсовет не будет проверять «5 канал» из-за высказываний Остапа Дроздова"> </a><h3><a href="https://telekritika.ua/news/nacsovet-ne-zahotel-proverit-5-kanal-iz-za-vyskazyvanij-ostapa-drozdova/">Нацсовет не будет проверять «5 канал» из-за высказываний...</a></h3> <span class="date">15.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/jonah-hk-131119-01-253x169.jpg');" href="https://telekritika.ua/kino/disneevskij-remejk-rusalochki-nashel-princa/" title="Диснеевский ремейк «Русалочки» нашел принца"> </a><h3><a href="https://telekritika.ua/kino/disneevskij-remejk-rusalochki-nashel-princa/">Диснеевский ремейк «Русалочки» нашел принца</a></h3> <span class="date">13.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/dolgaya-doroga-k-schastyu-nachalo-semok-tk-ukraina-11-11-19-253x169.jpg');" href="https://telekritika.ua/news/kanal-ukraina-nachal-semki-novogo-seriala-dolgaja-doroga-k-schastju/" title="Канал «Украина» начал съемки нового сериала «Долгая дорога к счастью»"> </a><h3><a href="https://telekritika.ua/news/kanal-ukraina-nachal-semki-novogo-seriala-dolgaja-doroga-k-schastju/">Канал «Украина» начал съемки нового сериала «Долгая дорога...</a></h3> <span class="date">11.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/zik-29-11-2019-253x169.jpg');" href="https://telekritika.ua/news/zik-gotovit-perezapusk-posle-novogo-goda/" title="ZIK готовит перезапуск после Нового года"> </a><h3><a href="https://telekritika.ua/news/zik-gotovit-perezapusk-posle-novogo-goda/">ZIK готовит перезапуск после Нового года</a></h3> <span class="date">29.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/drive-radio-gromadske-2019-11-25-253x169.jpg');" href="https://telekritika.ua/news/gromadske-radio-zapustilo-programmu-drivetime/" title="«Громадське радио» запустило программу DriveTime"> </a><h3><a href="https://telekritika.ua/news/gromadske-radio-zapustilo-programmu-drivetime/">«Громадське радио» запустило программу DriveTime</a></h3> <span class="date">25.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/irlandets-261119-02-253x169.jpg');" href="https://telekritika.ua/kino/irlandec-dzhoker-i-tarantino-gollivudskie-kritiki-nazvali-svoih-favoritov/" title="«Ирландец», «Джокер» и Тарантино: голливудские критики назвали своих фаворитов"> </a><h3><a href="https://telekritika.ua/kino/irlandec-dzhoker-i-tarantino-gollivudskie-kritiki-nazvali-svoih-favoritov/">«Ирландец», «Джокер» и Тарантино: голливудские критики назвали своих...</a></h3> <span class="date">26.11.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/12/kolosovsky-lyudi-protiv-mashin-2019-12-03-253x169.jpg');" href="https://telekritika.ua/internet/leonid-kolosovskij-stal-shestym-chlenom-zhjuri-proekta-1-1-media-ljudi-protiv-mashin/" title="Леонид Колосовский стал шестым членом жюри проекта 1+1 media «Люди против машин»"> </a><h3><a href="https://telekritika.ua/internet/leonid-kolosovskij-stal-shestym-chlenom-zhjuri-proekta-1-1-media-ljudi-protiv-mashin/">Леонид Колосовский стал шестым членом жюри проекта 1+1...</a></h3> <span class="date">03.12.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/11/radio-mikrofon-28-11-2019-1-1-253x169.jpg');" href="https://telekritika.ua/news/eshhe-dve-radiostancii-priostanovili-svoe-veshhanie-v-cifrovoj-seti-kieva/" title="Еще две радиостанции приостановили свое вещание в цифровой сети Киева"> </a><h3><a href="https://telekritika.ua/news/eshhe-dve-radiostancii-priostanovili-svoe-veshhanie-v-cifrovoj-seti-kieva/">Еще две радиостанции приостановили свое вещание в цифровой...</a></h3> <span class="date">29.11.2019</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="partners-news"> <script class="r38044" type="text/javascript">(function() {
                var worker38044,
                    tickerID = 38044,
                    tag = document.currentScript || (function() {
                        var scripts = document.getElementsByClassName('r38044'),
                            len = scripts.length;
                        return len ? scripts[len - 1] : null;
                    })(),
                    idn = (function() {
                        var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                            len = Math.floor((Math.random() * 2) + 4),
                            idn = '';
                        for (i = 0; i < len; i++) {
                            num = Math.floor(Math.random() * chars.length);
                            idn += chars.substring(num, num + 1);
                        }
                        return idn;
                    })();

                var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
                tag.parentNode.insertBefore(container, tag);

                var script = document.createElement('script');
                script.setAttribute('class', 's38044');
                script.setAttribute('data-idn', idn);
                script.src = '//vir70n.news/ru-n4p/0/38/ticker_38044.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                tag.parentNode.insertBefore(script, tag);
            })();</script> </div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/news/sam-sebe-media-apple-nazvala-luchshie-prilozhenija-2019-goda/"><div class="pagi-text"><h5 class="prev-title">Сам себе медиа: Apple назвала лучшие приложения 2019 года</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/news/vvs-v-svoem-kontente-obratit-osoboe-vnimanie-na-ljudej-s-invalidnostju/"><div class="pagi-text"><h5 class="next-title">ВВС в своем контенте обратит особое внимание на людей с инвалидностью</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_popular_news_widget-9" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-1009" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/majak-bratja-sjefdi-ili-baumbah-kto-poluchil-nominaciju-nezavisimogo-duha/" rel="bookmark" title="«Маяк», братья Сэфди или Баумбах: кто получил номинацию «Независимого духа»">«Маяк», братья Сэфди или Баумбах: кто получил номинацию «Независимого духа»</a></h4> <span class="side-item-meta">22.11.2019 14:01</span> | <span><i class="penci-post-countview-number">18889</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/pjat-associacij-provajderov-zhalujutsja-na-politiku-media-gruppy-ukraina-otnositelno-retransljacii-futbol-1-2/" rel="bookmark" title="Пять ассоциаций провайдеров жалуются на политику «Медиа Группы Украина» относительно ретрансляции «Футбол 1-2»">Пять ассоциаций провайдеров жалуются на политику «Медиа Группы Украина» относительно ретрансляции «Футбол 1-2»</a></h4> <span class="side-item-meta">02.12.2019 16:06</span> | <span><i class="penci-post-countview-number">5208</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/v-t2-nachal-veshhanie-novostnoj-telekanal-ukraina-24-rinata-ahmetova/" rel="bookmark" title="В Т2 начал вещание новостной телеканал «Украина 24» Рината Ахметова">В Т2 начал вещание новостной телеканал «Украина 24» Рината Ахметова</a></h4> <span class="side-item-meta">02.12.2019 18:10</span> | <span><i class="penci-post-countview-number">9119</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/5-kanal-perehodit-v-hd-i-otkazyvaetsja-ot-koncepcii-sugubo-informacionnogo-veshhanija/" rel="bookmark" title="«5 канал» переходит в HD и отказывается от концепции сугубо информационного вещания">«5 канал» переходит в HD и отказывается от концепции сугубо информационного вещания</a></h4> <span class="side-item-meta">02.12.2019 12:43</span> | <span><i class="penci-post-countview-number">3978</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/kak-slozhno-byt-soderzhankoj-boklan-petrozhickaja-i-kukujuk-na-premere-seriala-papik/" rel="bookmark" title="Как сложно быть содержанкой. Боклан, Петрожицкая и Кукуюк на премьере сериала «Папик»">Как сложно быть содержанкой. Боклан, Петрожицкая и Кукуюк на премьере сериала «Папик»</a></h4> <span class="side-item-meta">28.11.2019 08:21</span> | <span><i class="penci-post-countview-number">4595</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/news/britanija-stala-evropejskim-liderom-v-postavke-kontenta-dlja-strimingovyh-servisov-issledovanie/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/Telekritika_Ukr" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.instagram.com/telekritika.ua/" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="https://www.youtube.com/channel/UCCEQsxHCDcQXuDtQ0FUMRJA" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:office@telekritika.kiev.ua"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-9427" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/majak-bratja-sjefdi-ili-baumbah-kto-poluchil-nominaciju-nezavisimogo-duha/" rel="bookmark" title="«Маяк», братья Сэфди или Баумбах: кто получил номинацию «Независимого духа»">«Маяк», братья Сэфди или Баумбах: кто получил номинацию «Независимого духа»</a></h4> <span class="side-item-meta">22.11.2019 14:01</span> | <span><i class="penci-post-countview-number">18889</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/pjat-associacij-provajderov-zhalujutsja-na-politiku-media-gruppy-ukraina-otnositelno-retransljacii-futbol-1-2/" rel="bookmark" title="Пять ассоциаций провайдеров жалуются на политику «Медиа Группы Украина» относительно ретрансляции «Футбол 1-2»">Пять ассоциаций провайдеров жалуются на политику «Медиа Группы Украина» относительно ретрансляции «Футбол 1-2»</a></h4> <span class="side-item-meta">02.12.2019 16:06</span> | <span><i class="penci-post-countview-number">5208</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/v-t2-nachal-veshhanie-novostnoj-telekanal-ukraina-24-rinata-ahmetova/" rel="bookmark" title="В Т2 начал вещание новостной телеканал «Украина 24» Рината Ахметова">В Т2 начал вещание новостной телеканал «Украина 24» Рината Ахметова</a></h4> <span class="side-item-meta">02.12.2019 18:10</span> | <span><i class="penci-post-countview-number">9119</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4><ul id="penci-latestwg-5515" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/news/ssha-prigrozili-francii-poshlinami-na-2-4-milliarda-iz-za-mestnogo-naloga-na-google/" rel="bookmark" title="США пригрозили Франции пошлинами в $2,4 млрд из-за местного «налога на Google»">США пригрозили Франции пошлинами в $2,4 млрд из-за местного «налога на Google»</a></h4> <span class="side-item-meta">03.12.2019 17:58</span> | <span><i class="penci-post-countview-number">243</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/7-sovremennyh-filmov-o-budushhem-ot-kultovyh-rezhisserov/" rel="bookmark" title="7 современных фильмов о будущем от культовых режиссеров">7 современных фильмов о будущем от культовых режиссеров</a></h4> <span class="side-item-meta">03.12.2019 17:50</span> | <span><i class="penci-post-countview-number">453</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/bloomberg-sdelal-rebrending-svoego-novostnogo-proekta-tictoc/" rel="bookmark" title="Bloomberg сделал ребрендинг своего новостного проекта TicToc">Bloomberg сделал ребрендинг своего новостного проекта TicToc</a></h4> <span class="side-item-meta">03.12.2019 17:36</span> | <span><i class="penci-post-countview-number">214</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.04"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.6.0'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"c96274de17"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"c96274de17"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js?ver=afc12d138a845403aca40ce720c62e1f'></script> </body></html>