<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="ru-RU"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"><link rel="shortcut icon" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif" type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="https://telekritika.ua/tk-static/2018/11/telekritika_favicon_big.gif"><link rel="stylesheet" id="dashicons-css" href="https://telekritika.ua/wp-includes/css/dashicons.min.css"
 type="text/css" media="all"><link rel="alternate" type="application/rss+xml" title="Telekritika  RSS Feed"
 href="https://telekritika.ua/feed/"/><link rel="alternate" type="application/atom+xml" title="Telekritika  Atom Feed"
 href="https://telekritika.ua/feed/atom/"/> <!--[if lt IE 9]> <script src="https://telekritika.ua/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет | Telekritika</title><link rel="alternate" hreflang="ru" href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/" /><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk/uncategory/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/" /><meta name="description" content="- Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет | Telekritika" /><meta property="og:description" content="- Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" /><meta property="og:url" content="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/" /><meta property="og:site_name" content="Telekritika" /><meta property="article:publisher" content="https://www.facebook.com/telekritika/" /><meta property="article:author" content="telekritika" /><meta property="article:section" content="Без категории" /><meta property="article:published_time" content="2019-10-11T14:28:41+00:00" /><meta property="article:modified_time" content="2019-10-11T16:07:49+00:00" /><meta property="og:updated_time" content="2019-10-11T16:07:49+00:00" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg" /><meta property="og:image:secure_url" content="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1280" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="- Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" /><meta name="twitter:title" content="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет | Telekritika" /><meta name="twitter:site" content="@ua_telekritika" /><meta name="twitter:image" content="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg" /><meta name="twitter:creator" content="@ua_telekritika" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://telekritika.ua/#website","url":"https://telekritika.ua/","name":"Telekritika","potentialAction":{"@type":"SearchAction","target":"https://telekritika.ua/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/#primaryimage","url":"https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/#webpage","url":"https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/","inLanguage":"ru-RU","name":"\u0421\u043e\u0441\u0442\u043e\u044f\u043b\u0441\u044f \u0434\u043e\u043f\u0440\u0435\u043c\u044c\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u043a\u0430\u0437 \u0441\u0435\u0440\u0438\u0430\u043b\u0430 \u00ab\u0412\u0435\u043b\u0438\u043a\u0456 \u0412\u0443\u0439\u043a\u0438\u00bb \u2013 \u0444\u043e\u0442\u043e\u043e\u0442\u0447\u0435\u0442 | Telekritika","isPartOf":{"@id":"https://telekritika.ua/#website"},"primaryImageOfPage":{"@id":"https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/#primaryimage"},"datePublished":"2019-10-11T14:28:41+00:00","dateModified":"2019-10-11T16:07:49+00:00","author":{"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8"},"description":"- \u0421\u043e\u0441\u0442\u043e\u044f\u043b\u0441\u044f \u0434\u043e\u043f\u0440\u0435\u043c\u044c\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u043a\u0430\u0437 \u0441\u0435\u0440\u0438\u0430\u043b\u0430 \u00ab\u0412\u0435\u043b\u0438\u043a\u0456 \u0412\u0443\u0439\u043a\u0438\u00bb \u2013 \u0444\u043e\u0442\u043e\u043e\u0442\u0447\u0435\u0442"},{"@type":["Person"],"@id":"https://telekritika.ua/#/schema/person/b8eb26d3f1ae209b14584e3b1d0f3ec8","name":"Telekritika","image":{"@type":"ImageObject","@id":"https://telekritika.ua/#authorlogo","url":"https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=96&d=mm&r=g","caption":"Telekritika"},"sameAs":["telekritika","telekritika","https://twitter.com/ua_telekritika"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента" href="https://telekritika.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="Telekritika &raquo; Лента комментариев" href="https://telekritika.ua/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/telekritika.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=7797b401cb6ec5f1fbb173b16a2174f1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://telekritika.ua/wp-includes/css/dist/block-library/style.min.css?ver=7797b401cb6ec5f1fbb173b16a2174f1' type='text/css' media='all' /><link rel='stylesheet' id='wbcr-comments-plus-url-span-css'  href='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/css/url-span.css?ver=1.5.9' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' /><link rel='stylesheet' id='Helga-css'  href='https://telekritika.ua/wp-content/plugins/helga/public/css/helga-public.css?ver=1.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='cms-navigation-style-base-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='cms-navigation-style-css'  href='https://telekritika.ua/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.5.2' type='text/css' media='screen' /><link rel='stylesheet' id='penci-soledad-parent-style-css'  href='https://telekritika.ua/wp-content/themes/soledad/style.css?ver=80' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css'  href='https://telekritika.ua/wp-content/themes/soledad-child/style.css?ver=6.3.1' type='text/css' media='all' /> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var helga_info = {"server":"https:\/\/l5.heyhelga.net\/","power":"on","pushes":"on","pageConfig":"","widgets":"on","subscribe":"on"};
var helga_crm = {"url":"https:\/\/telekritika.ua\/bez-kategorii\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/","authors":"Telekritika","language":"ru","type":"\u0411\u0435\u0437 \u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438","publishDate":"2019-10-11 17:28:41"};
var helga_forms = {"lang":"ru"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/helga/public/js/helga-public.js?ver=1.0.3'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script> <script type='text/javascript'>var WEF = {"local":"ru_RU","version":"v3.2","fb_id":""};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script> <script type='text/javascript'>var wpml_browser_redirect_params = {"pageLanguage":"ru","languageUrls":{"ru_RU":"https:\/\/telekritika.ua\/bez-kategorii\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/","ru":"https:\/\/telekritika.ua\/bez-kategorii\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/","RU":"https:\/\/telekritika.ua\/bez-kategorii\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/","uk":"https:\/\/telekritika.ua\/uk\/uncategory\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/"},"cookie":{"name":"_icl_visitor_lang_js","domain":"telekritika.ua","path":"\/","expiration":72}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/sitepress-multilingual-cms/dist/js/browser-redirect/app.js?ver=4.2.7.1'></script> <script type='text/javascript'>var wbcr_clearfy_async_links = {"wbcr_clearfy-google-fonts":"\/\/fonts.googleapis.com\/css?family=Raleway:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|PT%20Serif:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Playfair%20Display%20SC:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic|Montserrat:300,300italic,400,400italic,500,500italic,700,700italic,800,800italic&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/assets/js/css-lazy-load.min.js?ver=1.5.9'></script> <link rel='https://api.w.org/' href='https://telekritika.ua/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fbez-kategorii%2Fsostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://telekritika.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftelekritika.ua%2Fbez-kategorii%2Fsostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.7.1 stt:46,55;" />  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
new Date().getTime(),event:'gtm.js' });var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WZ8ZKGG');</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
    },
    "url": "https:\/\/telekritika.ua\/",
    "name": "Telekritika",
    "description": "news"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Telekritika",
    "alternateName": "news",
    "url": "https:\/\/telekritika.ua\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0421\u043e\u0441\u0442\u043e\u044f\u043b\u0441\u044f \u0434\u043e\u043f\u0440\u0435\u043c\u044c\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u043a\u0430\u0437 \u0441\u0435\u0440\u0438\u0430\u043b\u0430 \u00ab\u0412\u0435\u043b\u0438\u043a\u0456 \u0412\u0443\u0439\u043a\u0438\u00bb \u2013 \u0444\u043e\u0442\u043e\u043e\u0442\u0447\u0435\u0442",
    "description": "10 \u043e\u043a\u0442\u044f\u0431\u0440\u044f \u0432 \u043a\u0438\u0435\u0432\u0441\u043a\u043e\u043c \u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u0435 \u00ab\u041e\u0441\u043a\u0430\u0440\u00bb \u043f\u0440\u043e\u0448\u0435\u043b \u0434\u043e\u043f\u0440\u0435\u043c\u044c\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u043a\u0430\u0437 \u043f\u0435\u0440\u0432\u044b\u0445 \u0434\u0432\u0443\u0445 \u0441\u0435\u0440\u0438\u0439 \u043a\u043e\u043c\u0435\u0434\u0438\u0438 \u00ab\u0412\u0435\u043b\u0438\u043a\u0456 \u0412\u0443\u0439\u043a\u0438\u00bb.",
    "datePublished": "2019-10-11",
    "datemodified": "2019-10-11",
    "mainEntityOfPage": "https:\/\/telekritika.ua\/bez-kategorii\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/telekritika.ua\/tk-static\/2019\/10\/veliki-vujki-2019-10-10-19.jpg",
        "width": 1920,
        "height": 1280
    },
    "publisher": {
        "@type": "Organization",
        "name": "Telekritika",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/telekritika.ua\/tk-static\/2018\/11\/telekritika_logo.svg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Telekritika",
        "name": "Telekritika"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/telekritika.ua",
                "name": "\u0413\u043b\u0430\u0432\u043d\u0430\u044f"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/telekritika.ua\/bez-kategorii\/",
                "name": "\u0411\u0435\u0437 \u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/telekritika.ua\/bez-kategorii\/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet\/",
                "name": "\u0421\u043e\u0441\u0442\u043e\u044f\u043b\u0441\u044f \u0434\u043e\u043f\u0440\u0435\u043c\u044c\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u043a\u0430\u0437 \u0441\u0435\u0440\u0438\u0430\u043b\u0430 \u00ab\u0412\u0435\u043b\u0438\u043a\u0456 \u0412\u0443\u0439\u043a\u0438\u00bb \u2013 \u0444\u043e\u0442\u043e\u043e\u0442\u0447\u0435\u0442"
            }
        }
    ]
}</script><link rel="amphtml" href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/amp" /><meta property="og:image" content="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg"><link rel="canonical" href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><base href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"/><link rel="alternate" hreflang="uk" href="https://telekritika.ua/uk//bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"/> <script>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</script> </head><body class="post-template-default single single-post postid-96291 single-format-standard penci-body-single-style-5 penci-show-pthumb"> <script>window.fbAsyncInit = function () {
        FB.init({
            appId: '2042740336017064',
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <div id='div-gpt-ad-1543423300043-0' style="display: none;"> <script>googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-1543423300043-0');
        });</script> </div>  <script>var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';

    // lines below shouldn't be edited
    function gemius_pending(i) {
        window[i] = window[i] || function () {
            var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
            x[x.length] = arguments;
        };
    };gemius_pending('gemius_hit');
    gemius_pending('gemius_event');
    gemius_pending('pp_gemius_hit');
    gemius_pending('pp_gemius_event');
    (function (d, t) {
        try {
            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
                l = 'http' + ((location.protocol == 'https:') ? 's' : '');
            gt.setAttribute('async', 'async');
            gt.setAttribute('defer', 'defer');
            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
            s.parentNode.insertBefore(gt, s);
        } catch (e) {
        }
    })(document, 'script');</script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WZ8ZKGG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-1" role="navigation" itemscope
 itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu-1" class="menu"><li id="menu-item-9377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li id="menu-item-9432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li id="menu-item-9433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li id="menu-item-16049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li id="menu-item-9436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li id="menu-item-9435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li id="menu-item-9438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li id="menu-item-9437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li id="menu-item-9434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li id="menu-item-27527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li id="menu-item-9447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li id="menu-item-9449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li id="menu-item-9450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li id="menu-item-9451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li id="menu-item-9452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li id="menu-item-27526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li id="menu-item-9453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li id="menu-item-9458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li id="menu-item-9459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li id="menu-item-9460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li id="menu-item-9463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li id="menu-item-9464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li id="menu-item-9467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li id="menu-item-9468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li id="menu-item-18267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li id="menu-item-9469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li id="menu-item-9470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li id="menu-item-9471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li id="menu-item-9474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li id="menu-item-wpml-ls-22-uk" class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/uncategory/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><span class="wpml-ls-native">Укр</span></a></li></ul></nav><div class="wrapper-boxed header-style-header-1"><nav id="navigation"
 class="header-layout-top menu-style-2 header-1"><div class="container"><div class="button-menu-mobile header-1"> <i class="fa fa-bars"></i></div> <a class="mobile_nav" href="https://telekritika.ua/"> <img src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg" alt="Telekritika"/> </a><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9377"><a href="/">Главная</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9432"><a href="https://telekritika.ua/news/">Новости</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9433"><a href="https://telekritika.ua/tv/">ТВ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16049"><a href="https://telekritika.ua/tv/tv-ratings/">Телерейтинги</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9436"><a href="https://telekritika.ua/tv/interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9435"><a href="https://telekritika.ua/tv/tv-business/">Бизнес</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9438"><a href="https://telekritika.ua/tv/tv-overviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9437"><a href="https://telekritika.ua/tv/master-classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9434"><a href="https://telekritika.ua/tv/backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27527"><a href="https://telekritika.ua/tv/pirate/">Пиратство</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9447"><a href="https://telekritika.ua/kino/">Кино</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9449"><a href="https://telekritika.ua/kino/kino-interview/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9450"><a href="https://telekritika.ua/kino/master_classes/">Мастер-классы</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9451"><a href="https://telekritika.ua/kino/kino-reviews/">Обзоры</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9452"><a href="https://telekritika.ua/kino/kino-critique/">Рецензии</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27526"><a href="https://telekritika.ua/kino/analitika/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9453"><a href="https://telekritika.ua/kino/serials/">Сериалы</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9458"><a href="https://telekritika.ua/internet/">Диджитал</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9459"><a href="https://telekritika.ua/internet/internet-analytics/">Аналитика</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9460"><a href="https://telekritika.ua/internet/internet-interview/">Интервью</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9463"><a href="https://telekritika.ua/smi/">СМИ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9464"><a href="https://telekritika.ua/smi/smi-interviews/">Интервью</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9467"><a href="https://telekritika.ua/smi/smi-overviews/">Обзоры</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9468"><a href="https://telekritika.ua/mediatuse/">Медиатусовка</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18267"><a href="https://telekritika.ua/mediatuse/votes/">Голосования</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9469"><a href="https://telekritika.ua/mediatuse/media-backstages/">Бекстейджи</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9470"><a href="https://telekritika.ua/mediatuse/mediatuse-insides/">Инсайды</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9471"><a href="https://telekritika.ua/mediatuse/media-photointerview/">Фоторепортажи</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9474"><a href="https://telekritika.ua/specials/">Спецпроекты</a></li><li class="menu-item wpml-ls-slot-22 wpml-ls-item wpml-ls-item-uk wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-22-uk"><a title="Укр" href="https://telekritika.ua/uk/uncategory/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><span class="wpml-ls-native">Укр</span></a></li></ul><div id="top-search" class="search_block"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://telekritika.ua/"><div> <input type="text" class="search-input" placeholder="Поиск" name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div><div class="main-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram"></i></a></div></div></div></nav><header id="header"
 class="header-header-1 has-bottom-line"><div class="inner-header"><div class="container"><div id="logo"><h2> <a href="https://telekritika.ua/"><img
 src="https://telekritika.ua/tk-static/2018/11/telekritika_logo.svg"
 alt="Telekritika"/></a></h2></div></div></div></header><div class="container-single penci-single-style-5 penci-single-smore container-single-fullwidth hentry  penci-header-text-white"><div class="post-image  penci-move-title-above "> <a href="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-19.jpg" style="padding-top: 66.6667%;"></span></a><div class="standard-post-special_wrapper container"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://telekritika.ua/bez-kategorii/"  rel="category tag">Без категории</a></span></div><h1 class="post-title single-post-title entry-title">Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">от <a class="url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span> <time class="entry-date published" datetime="2019-10-11T17:28:41+03:00 17:28">11.10.2019 17:28</time><time class="penci-hide-tagupdated updated" datetime="2019-10-11T19:07:49+03:00">11.10.2019</time></div><div class="post-box-meta-single"> <span class="author-post byline"><span class="author vcard">От <a class="author-url url fn n" href="https://telekritika.ua/author/teleadmin/">Telekritika</a></span></span> <span><time class="entry-date published" datetime="2019-10-11T17:28:41+03:00 17:28">11.10.2019 17:28</time><time class="penci-hide-tagupdated updated" datetime="2019-10-11T19:07:49+03:00">11.10.2019</time></span> <span><i class="penci-post-countview-number">454</i> <span class="dashicons dashicons-visibility"></span></span></div></div></div></div><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://telekritika.ua/"><span>Главная</span></a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://telekritika.ua/bez-kategorii/">Без категории</a></span><i class="fa fa-angle-right"></i> <span>Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет</span></div></div><div class="container container-single penci-single-style-5 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><div class="single-excerpt"><p>10 октября в киевском кинотеатре «Оскар» прошел допремьерный показ первых двух серий комедии «Великі Вуйки».</p></div><article id="post-96291" class="post type-post status-publish"><div class="tags-share-box center-box sharing_top"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Состоялся%20допремьерный%20показ%20сериала%20«Великі%20Вуйки»%20–%20фотоотчет%20-%20https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div></div></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div id="fb-root"></div><p>Вечеринка в честь премьеры прошла в гуцульском стиле, а гостями презентации стали украинские звезды, актеры и команда проекта, среди которых: <strong>Юрий Горбунов, Надежда Мейхер, Михаил Поплавский, Женя Кот, Ксения Мишина, Лилия Ребрик, Валентина Хамайко, Jerry Heil, Екатерина Осадчая</strong> и другие.</p><p><span style="font-weight: 400;">Производством проекта занимался «1+1 Продакшн». 16-серийная комедия является спин-оффом культового сериала «Останній москаль», который во время показа собрал рекордные телерейтинги. Продюсеры нового проекта – Елена Еремеева, Дарья Жукова, Кристина Шкабар, а креативным продюсером выступил Юрий Горбунов.</span></p><p><img class="alignnone size-full wp-image-96378" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-33-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /></p><div id="attachment_96367" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96367" class="wp-image-96367 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-6-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96367" class="wp-caption-text">Надежда Мейхер и Юрий Горбунов</p></div><div id="attachment_96387" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96387" class="wp-image-96387 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-61-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96387" class="wp-caption-text">Юрий Горбунов, Катерина Осадчая, Владимир Николаенко и Назар Заднипровский</p></div><div id="attachment_96385" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96385" class="wp-image-96385 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-56-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96385" class="wp-caption-text">Михаил Поплавский и Юрий Горбунов</p></div><div id="attachment_96384" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96384" class="wp-image-96384 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-55.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1280" height="1920" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-55.jpg 1280w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-55-175x263.jpg 175w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-55-768x1152.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-55-820x1230.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-55-818x1227.jpg 818w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-96384" class="wp-caption-text">Лилия Ребрик (с дочерью) и Катерина Осадчая</p></div><div id="attachment_96382" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96382" class="wp-image-96382 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-47-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96382" class="wp-caption-text">Анна Тринчер</p></div><div id="attachment_96380" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96380" class="wp-image-96380 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-44-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96380" class="wp-caption-text">Актеры сериала «Школа»</p></div><div id="attachment_96383" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96383" class="wp-image-96383 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-48-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96383" class="wp-caption-text">Богдан Юсипчук</p></div><div id="attachment_96379" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96379" class="wp-image-96379 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-38-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96379" class="wp-caption-text">Соломия Витвицкая</p></div><div id="attachment_96376" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96376" class="wp-image-96376 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-31.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1280" height="1920" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-31.jpg 1280w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-31-175x263.jpg 175w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-31-768x1152.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-31-820x1230.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-31-818x1227.jpg 818w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-96376" class="wp-caption-text">Надежда Мейхер</p></div><div id="attachment_96375" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96375" class="wp-image-96375 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-27-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96375" class="wp-caption-text">Певица Jerry Heil</p></div><div id="attachment_96373" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96373" class="wp-image-96373 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-24-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96373" class="wp-caption-text">Фагот (ТНМК)</p></div><div id="attachment_96366" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96366" class="wp-image-96366 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-7.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1280" height="1920" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-7.jpg 1280w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-7-175x263.jpg 175w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-7-768x1152.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-7-820x1230.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-7-818x1227.jpg 818w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-96366" class="wp-caption-text">Соломия Витвицкая и Елена Курта</p></div><div id="attachment_96377" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-96377" class="wp-image-96377 size-full" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-32-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-96377" class="wp-caption-text">Евгений Кот и Лилия Ребрик</p></div><p><img class="alignnone size-full wp-image-96368" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-10-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /> <img class="alignnone size-full wp-image-96386" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-60-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /> <img class="alignnone size-full wp-image-96381" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-45-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /> <img class="alignnone size-full wp-image-96374" src="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23.jpg" alt="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет" width="1920" height="1280" srcset="https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23.jpg 1920w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-120x80.jpg 120w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-395x263.jpg 395w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-768x512.jpg 768w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-820x547.jpg 820w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-253x169.jpg 253w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-818x545.jpg 818w, https://telekritika.ua/tk-static/2019/10/veliki-vujki-2019-10-10-23-370x246.jpg 370w" sizes="(max-width: 1920px) 100vw, 1920px" /><span style="font-weight: 400;">Напомним, по сюжету сериала, впервые за всю историю села Великие Вуйки к нему хотят проложить дорогу. Но коррумпированный чиновник из области отдает право на строительство дороги соседнему населенному пункту – Малым Вуйкам. Опасаясь оттока молодых кадров, а со временем и вымирания села, председатель собирает инициативную группу и едет в Киев решать вопрос о строительстве дороги напрямую к вышестоящему руководству.</span></p><p><em>Фото: пресс-служба «1+1»</em></p><p><em>Подписывайтесь на «Телекритику» в <a href="https://t.me/Telekritika_ua">Telegram</a> и на <a href="https://www.facebook.com/telekritika/">Facebook</a>!</em></p><div class="penci-single-link-pages"></div></div></div><div class="tags-share-box center-box"><div class="post-share"><div class="list-posts-share"><span class='share_descr'>Поделиться:</span><a target="_blank" class="fb_sharing" href="https://www.facebook.com/sharer/sharer.php?u=https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><i class="fa fa-facebook"></i><span class="sharing_title">Facebook</span><span class="dt-share">Расскажите друзьям</span></a><a target="_blank" class="tw_sharing" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Состоялся%20допремьерный%20показ%20сериала%20«Великі%20Вуйки»%20–%20фотоотчет%20-%20https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/"><i class="fa fa-twitter"></i><span class="sharing_title">Twitter</span><span class="dt-share">Расскажите друзьям</span></a></div> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="96291" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Вас так же может заинтересовать</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/06/chernobyl_11_14_6_2019-289x192.jpeg');" href="https://telekritika.ua/bez-kategorii/18-ijunja-snidanok-z-1-1-provedet-marafon-iz-chernobylja/" title="18 июня «Сніданок з 1+1» проведет марафон из Чернобыля"> </a><h3><a href="https://telekritika.ua/bez-kategorii/18-ijunja-snidanok-z-1-1-provedet-marafon-iz-chernobylja/">18 июня «Сніданок з 1+1» проведет марафон из...</a></h3> <span class="date">14.06.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/08/google-search-2019-08-09-253x169.jpg');" href="https://telekritika.ua/bez-kategorii/google-ne-okej-v-poiske-proizoshel-sboj-iz-za-problem-s-indeksirovaniem/" title="Google не окей: в поисковике произошел сбой из-за проблем с индексированием"> </a><h3><a href="https://telekritika.ua/bez-kategorii/google-ne-okej-v-poiske-proizoshel-sboj-iz-za-problem-s-indeksirovaniem/">Google не окей: в поисковике произошел сбой из-за...</a></h3> <span class="date">09.08.2019</span></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://telekritika.ua/tk-static/2019/08/website-block-2019-08-15-253x169.jpg');" href="https://telekritika.ua/bez-kategorii/triolan-zablokiroval-sajt-korrespondenta/" title="«Триолан» заблокировал сайт «Корреспондент»"> </a><h3><a href="https://telekritika.ua/bez-kategorii/triolan-zablokiroval-sajt-korrespondenta/">«Триолан» заблокировал сайт «Корреспондент»</a></h3> <span class="date">15.08.2019</span></div></div></div><div class="post-author"><div class="author-img"> <img alt='' src='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb8f96d02a64feedd61b451f6ba722c2?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="author-content"><h5><a href="https://telekritika.ua/author/teleadmin/" title="Записи Telekritika" rel="author">Telekritika</a></h5><p></p> <a target="_blank" class="author-social" href="http://telekritika.ua/"><i class="fa fa-globe"></i></a> <a target="_blank" class="author-social" href="https://facebook.com/telekritika"><i class="fa fa-facebook"></i></a> <a target="_blank" class="author-social" href="https://twitter.com/ua_telekritika"><i class="fa fa-twitter"></i></a> <a target="_blank" class="author-social" href="https://instagram.com/telekritika"><i class="fa fa-instagram"></i></a></div></div><div class="partners-news"> <script class="r38044" type="text/javascript">(function() {
                var worker38044,
                    tickerID = 38044,
                    tag = document.currentScript || (function() {
                        var scripts = document.getElementsByClassName('r38044'),
                            len = scripts.length;
                        return len ? scripts[len - 1] : null;
                    })(),
                    idn = (function() {
                        var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                            len = Math.floor((Math.random() * 2) + 4),
                            idn = '';
                        for (i = 0; i < len; i++) {
                            num = Math.floor(Math.random() * chars.length);
                            idn += chars.substring(num, num + 1);
                        }
                        return idn;
                    })();

                var container = document.createElement('div');
                container.id = idn;
                container.innerHTML = 'загрузка...';
                tag.parentNode.insertBefore(container, tag);

                var script = document.createElement('script');
                script.setAttribute('class', 's38044');
                script.setAttribute('data-idn', idn);
                script.src = '//vir70n.news/ru-n4p/0/38/ticker_38044.js';
                script.type = 'text/javascript';
                script.charset = 'utf-8';
                tag.parentNode.insertBefore(script, tag);
            })();</script> </div><div class="post-comments" id="comments"><div class="fb-comments" data-href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/" data-width="820" data-numposts="50"></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=2042740336017064&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Предыдущий пост</span></div> <a href="https://telekritika.ua/smi/borodjanskij-predlozhil-vnedrit-kriminalnuju-otvetstvennost-za-manipuljacii-v-smi/"><div class="pagi-text"><h5 class="prev-title">Бородянский предложил ввести уголовную ответственность за манипуляции в СМИ</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Следующий пост</span></div> <a href="https://telekritika.ua/mediatuse/irina-gorovaja-ja-mozgi-a-potap-entertainment/"><div class="pagi-text"><h5 class="next-title">Ирина Горовая: «Я – мозги, а Потап – entertainment»</h5></div> </a></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-5 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423208352-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423208352-0'); });</script> </div></div></aside><aside id="penci_popular_news_widget-9" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-2594" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/tv-online-5-luchshih-prilozhenij-dlja-prosmotra-teleperedach-na-smartfone/" rel="bookmark" title="TV online: Лучшие приложения для просмотра телепередач на смартфоне">TV online: Лучшие приложения для просмотра телепередач на смартфоне</a></h4> <span class="side-item-meta">07.10.2019 12:31</span> | <span><i class="penci-post-countview-number">10440</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/telerejtingi-nizkij-start-bitvy-jekstrasensov-borba-za-topy-boks-i-futbol/" rel="bookmark" title="Телерейтинги: низкий старт «Битвы экстрасенсов», борьба за топы, бокс и футбол">Телерейтинги: низкий старт «Битвы экстрасенсов», борьба за топы, бокс и футбол</a></h4> <span class="side-item-meta">08.10.2019 15:36</span> | <span><i class="penci-post-countview-number">5906</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/bukmekery-ozvuchili-vozmozhnyh-pobeditelej-pornhub-awards-2019/" rel="bookmark" title="Букмекеры назвали возможных победителей Pornhub Awards 2019">Букмекеры назвали возможных победителей Pornhub Awards 2019</a></h4> <span class="side-item-meta">07.10.2019 13:53</span> | <span><i class="penci-post-countview-number">2823</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/kino-ne-dlja-vseh-7-filmov-zapreshhennyh-k-pokazu-v-nekotoryh-stranah/" rel="bookmark" title="😣 Кино не для всех: 7 фильмов, запрещенных к показу в некоторых странах">😣 Кино не для всех: 7 фильмов, запрещенных к показу в некоторых странах</a></h4> <span class="side-item-meta">03.10.2019 12:16</span> | <span><i class="penci-post-countview-number">11452</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/kino/na-pornhub-ishhut-video-s-dzhokerom/" rel="bookmark" title="На Pornhub ищут видео с Джокером">На Pornhub ищут видео с Джокером</a></h4> <span class="side-item-meta">09.10.2019 16:48</span> | <span><i class="penci-post-countview-number">2040</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1543423260705-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543423260705-0'); });</script> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Подписка</span></h4><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f11486-o1" lang="ru-RU" dir="ltr"><div class="screen-reader-response"></div><form action="/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/#wpcf7-f11486-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="11486" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="ru_RU" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f11486-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ваш e-mail" /></span> </label></p><p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ваше имя" /></span> </label></p><p><input type="submit" value="Подписаться" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-6" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Мы в соц. сетях</span></h4><div class="widget-social pc_aligncenter show-text"> <a href="https://www.facebook.com/telekritika/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a> <a href="" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a> <a href="" rel="nofollow" target="_blank"><i class="fa fa-instagram" style="font-size: 14px"></i><span style="font-size: 13px">Instagram</span></a> <a href="" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a> <a href=""><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a> <a href="https://t.me/Telekritika_ua" rel="nofollow" target="_blank"><i class="fa fa-telegram" style="font-size: 14px"></i><span style="font-size: 13px">Telegram</span></a></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_popular_news_widget-3" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Популярное</span></h4><ul id="penci-popularwg-5144" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/internet/tv-online-5-luchshih-prilozhenij-dlja-prosmotra-teleperedach-na-smartfone/" rel="bookmark" title="TV online: Лучшие приложения для просмотра телепередач на смартфоне">TV online: Лучшие приложения для просмотра телепередач на смартфоне</a></h4> <span class="side-item-meta">07.10.2019 12:31</span> | <span><i class="penci-post-countview-number">10440</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/tv/telerejtingi-nizkij-start-bitvy-jekstrasensov-borba-za-topy-boks-i-futbol/" rel="bookmark" title="Телерейтинги: низкий старт «Битвы экстрасенсов», борьба за топы, бокс и футбол">Телерейтинги: низкий старт «Битвы экстрасенсов», борьба за топы, бокс и футбол</a></h4> <span class="side-item-meta">08.10.2019 15:36</span> | <span><i class="penci-post-countview-number">5906</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/bukmekery-ozvuchili-vozmozhnyh-pobeditelej-pornhub-awards-2019/" rel="bookmark" title="Букмекеры назвали возможных победителей Pornhub Awards 2019">Букмекеры назвали возможных победителей Pornhub Awards 2019</a></h4> <span class="side-item-meta">07.10.2019 13:53</span> | <span><i class="penci-post-countview-number">2823</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="penci_latest_news_widget-7" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Новости медиа</span></h4><ul id="penci-latestwg-7493" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/mediatuse/irina-gorovaja-ja-mozgi-a-potap-entertainment/" rel="bookmark" title="Ирина Горовая: «Я – мозги, а Потап – entertainment»">Ирина Горовая: «Я – мозги, а Потап – entertainment»</a></h4> <span class="side-item-meta">11.10.2019 17:38</span> | <span><i class="penci-post-countview-number">353</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/bez-kategorii/sostojalsja-dopremernyj-pokaz-seriala-veliki-vujki-fotootchet/" rel="bookmark" title="Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет">Состоялся допремьерный показ сериала «Великі Вуйки» – фотоотчет</a></h4> <span class="side-item-meta">11.10.2019 17:28</span> | <span><i class="penci-post-countview-number">455</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-item-text"><h4 class="side-title-post"><a href="https://telekritika.ua/smi/borodjanskij-predlozhil-vnedrit-kriminalnuju-otvetstvennost-za-manipuljacii-v-smi/" rel="bookmark" title="Бородянский предложил ввести уголовную ответственность за манипуляции в СМИ">Бородянский предложил ввести уголовную ответственность за манипуляции в СМИ</a></h4> <span class="side-item-meta">11.10.2019 16:39</span> | <span><i class="penci-post-countview-number">494</i> <span class="dashicons dashicons-visibility"></span></span></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-20939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20939"><a href="https://telekritika.ua/about/">О проекте</a></li><li id="menu-item-70844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70844"><a href="https://sales.1plus1.digital/">Рекламодателям</a></li><li id="menu-item-20938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20938"><a href="https://telekritika.ua/contacts/">Контакты</a></li><li id="menu-item-20940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-20940"><a href="https://telekritika.ua/terms-of-use/">Правила использования материалов</a></li></ul></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Вернуться вверх</span></a></div></div></div></footer></div> <script src="https://telekritika.ua/wp-content/themes/soledad-child/js/telekritika.js?v=1.04"></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/clearfy/components/comments-plus/assets/js/url-span.js?ver=1.5.9'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/telekritika.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var_more = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"896897d895"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/main.js?ver=6.3.1'></script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/telekritika.ua\/wp-admin\/admin-ajax.php","nonce":"896897d895"};</script> <script type='text/javascript' src='https://telekritika.ua/wp-content/themes/soledad/js/post-like.js?ver=6.3.1'></script> <script type='text/javascript' src='https://telekritika.ua/wp-includes/js/wp-embed.min.js?ver=7797b401cb6ec5f1fbb173b16a2174f1'></script> </body></html>